Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo wentylatory klimatyzacji

skrzypol1 17 Sie 2015 00:47 1830 0
  • #1
    skrzypol1
    Poziom 2  
    Witajcie!
    Byłem u dwoch elektryków samochodowych, żaden z nich nie może znaleźć przyczyny problemu. No to od początku: samochód jaki posiadam, to Citroen Berlingo 2.0 HDI 90 KM 2002 r., jeszcze w starej budzie tzn. wersja sprzed liftingu.
    Klimatyzacja wydawała mi się mało wydajna. Postanowilem dobic czyninika. Po podaniu cisnienia, czynnik poszedl na spacer zaworem bezpieczenstwa, bo wentylator(y) sie nie zalaczyl(y)-pisze w dwoch wersjach, bo nie wiem na jakiej zasadzie wspolpracuja. No i się zaczelo... elektrycy sprawdzali wszystkie (przynajmniej tak mowili) elementy ukladu elektrycznego i nikt nie potrafil postawic diagnozy.
    Teraz co wiem:
    - wentylatory zalaczaja sie do chlodzenia silnika;
    - do wentylatorow idzie jakis kabel (wyglada na mocno nieoryginalny);
    - do kompresora tez ida kable nieoryginalne (nie wszystkie kable sa polaczone, zreszta w zalozeniu rzeźbiarza nie mialy byc)
    - rzeźbiarz dolozyl w okolicach kompresora 2 przekźniki;
    - jeżyk przy dmuchawie (taki amelinowy) prawdopodobnie nie dziala jak trzeba-biegi reguluja sie, ale nie mozna wylaczyc dmuchawy na zero;
    - panel regulacyjny (pokretla zimno-cieplo) byl kiedys regenerowany, czasami sie zawiesza-trzeba go pomeczyc palcami zeby zaskoczyl;
    - gazu nie ma juz w ogole (mechanik od nabicia wypuscil podobno dla bezpieczenstwa)
    - komputer kiedys kiedys dawno tzn. cos chwila po gwarancji spalil sie i wsadzili komputer prawdopodobnie od Xsary Picasso;
    - kontrolka Air BAg swieci.
    Poza tym zadnych problemow z autem, po wyjezdzie od jednego z elektrykow palila sie jakas kontrolka chyba od komputera, auto chyba wywalilo sie w tryb awaryjny, bo nie mialo mocy. PO ponownym odpaleniu problem zniknal. Wiecej nie pamietam, wiedza troche moja, troche od poprzedniego wlasciciela. Wydaje mi się, że po tej rzeźbie (kable po swojemu) wentylatory chodziły, gdyz poprzedni wlasciciel dobijal klime w poźniejszym terminie. Proszę o pomoc.

    Dodano po 45 [minuty]:

    przypomnialo mi sie jeszcze cos: kiedys podlaczalem go pod komputer (przy innej okazji) i okazalo sie, ze pod komputer Boscha nie dalo sie podlaczyc, skomunikowal sie tylko Delphi-zamiana komputerow na ten z Xsary??