Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Fabia 1.4MPI "Sterownik silnika - brak komunikacj

szwyr 02 Cze 2005 20:27 10920 12
  • #1 02 Cze 2005 20:27
    szwyr
    Poziom 10  

    Miałem okazję niedawno podpiąć ze free komputerek (AMX550) do Skody; było kilka błędów; kilka razy (przy testowaniu kolejnych układów) pokazywał się błąd "Sterownik silnika - brak komunikacji". Co to za cholera, może to normalne w tym modelu ??

    Oprócz tego błędy: "system dozowania - mieszanka zbyt bogata" i błąd pomiaru obciążenia. Numerów błędów nie spisałem. Jakieś sugestie - czy należy jechać z tym do znachora czy można olać?

    0 12
  • #2 02 Cze 2005 20:53
    jkm73
    Poziom 21  

    pierwszy i trzeci olej,temu z mieszanka zbyt bogatą trzeba sie przyjrzec,(zalezy jeszcze czy to błąd sporadyczny czy staly)

    0
  • #3 20 Lip 2005 13:00
    banan25
    Poziom 10  

    czy w samochodzie były podłączane jakieś dodatkowe urządzenia czasem nawet zle podłączone radio może spowodować błąd komunikacji lpf, lub jakeś inne urządzenia podłączone do zasilania samochodu

    0
  • #4 20 Lip 2005 13:34
    diag
    Spec od samochodów

    Czy bylo cos robione z elektroniką,że podlączałeś AMX?

    0
  • #5 20 Lip 2005 13:42
    szwyr
    Poziom 10  

    Nic nie grzebałem, dokładane były: alarm i radio (w przysalonym serwisie =- Wieruszów). AMX'a podłączaliśmy trochę z ciekawości - ale uzasadnionej, bo czasem zapalała się lampla EPC.

    A tuż po kupieniu autka były jajca z elektroniką: brak świateł mijania, problemy ze wspomagniem itp. Coś było wtedy wymieniane, szczegółów nie znam bo nie jeździłem wówczas tym autem.

    0
  • #6 20 Lip 2005 13:46
    diag
    Spec od samochodów

    Podlącz pod Vaga i sprawdź gruntownie, prawdopodobnie ktoś zmieniał przebieg i to jeszcze nieżle narozrabiał.

    0
  • #7 20 Lip 2005 14:03
    szwyr
    Poziom 10  

    Nieee, auto cały czas w rodzinie. Nie było kręcone.

    0
  • #8 20 Lip 2005 14:11
    banan25
    Poziom 10  

    jeżeli miałeś proble ze wspomaganiem to odłącz pompe wspomagania i spróbuj sie połączyć u mnie spaliła sie pompa wspomagania i był ten sam problem a jeżeli zapala sie epc to sprawdż czujnik przy pedale chamulca bo bardzo częstosiadają i jest duży pobór prądu też może się nie łączyć to jest cholernie czułe na obciążenia

    0
  • #9 20 Lip 2005 14:41
    szwyr
    Poziom 10  

    Czujnik na pedale już wymieniony; ostatnio nie było problemów ze wspomaganiem. Za jakiś czas sprawdzimy czy znów pojawi błąd zbyt bogatej mieszanki.

    1
  • #10 24 Lip 2005 19:30
    wiesiekj

    Poziom 27  

    Sprawdź wiązkę główną pod serwem, często w Fabiach gnije.

    0
  • #11 21 Gru 2008 10:29
    bmw525tds
    Poziom 9  

    Witam mam skode fabie 1.4 mpi 2003r. gdy podłączylem ja pod komputer wyskoczył bład 0170 - Czujnik 02 zbyt bogata lub zbyt uboga mieszanka czy chodzi o drugi czujnik pedału przyśpieszenia?? jesli tak to gdzie on sie znajduje??? prosze o odpowiedz

    0
  • #13 21 Gru 2008 12:05
    bmw525tds
    Poziom 9  

    sonda lambda czyli to jest ten czujnik odpowiadający za bogatą lub ubogą mieszankę ?

    0