Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio 2 1.2 16V D4F - Cos wyje przy rozruchu silnika

18 Sie 2015 23:21 2004 11
  • Poziom 11  
    Witamm

    Z czego to tak charczy. Czy ktos moze sie z tym spotkal Jest to tylko po pierwszym krecenia gdy auto nie jezdzi kilka kilkanascie godzin, potem tego juz nie slychac . Rozrusznik to nie jest bo wymienilem na inny i dalej jest to samo


    https://youtu.be/84tBfgj9hRA


    Renault Clio 2 1.2 16V, 2001, motor benzyna D4F z klimatyzacja
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 34  
    Może pasek rozrządu był teraz wymieniany i jest za mocno napięty ?
  • Poziom 11  
    Bendix dalem nowy i na osi porusza sie swobodnie bez luzow, tulejki tez byly wymienione (nic nie jest smarowane bo podobno tego sie nie smaruje). Kolo zamachowowe ma wszytkie zeby, Niesty nic to nie dalo

    Pasek byl sprawdzany i jest dobrze napiet bo bylem przy tym i mechanik zrobil to tak jak powinno byc dla tego rozrzadu w tym silniku

    Kontrolka zadna mi sie nie swieci auto zachowuje sie bez problemu podczas jazdy Poziom oleju w skrzyni jest odpowiedni

    Problem jest tylko przy odpalaniu wlasiwie gdy juz puszcze kluczyk i silnik zaczyna sie krecic jak na nagraniu

    Nieraz jak go odpalalem to dzwiek sie ciagnie jak ze struny potem juz mozna krecic i nic takiego nie wystepuje
  • Poziom 39  
    Ja i tak bym posmarował i zawsze to robię, druga opcja to jęczenie pompy oleju w silniku - nic to szkodliwego, czasami tak jest ale co to powoduje to nigdy nie doszedłem. Jeszcze pytanko: jak odpalisz po długim postoju i zaraz zgasisz i odpalisz jeszcze raz to ten dźwięk też występuje?
  • Poziom 41  
    Wg mnie to nie zasyfiony wałek tylko ponowne i chwilowe załączenie. Miałem podobny przypadek w citroenie - podczas wyłączania silnika załączało na chwilę rozrusznik, winowajcą była kostka stacyjki.
    Spróbuj zastartować rozrusznik kabelkiem.
  • Poziom 33  
    A mnie to wygląda na startującą sprężarkę klimy, podobny odgłos słyszę w swoim note. Dźwięk rozrusznika przerabiałem dwukrotnie i jest zupełnie inny.
  • Poziom 11  
    Aleksander_01 napisał:

    Spróbuj zastartować rozrusznik kabelkiem.


    a jak to zrobic bezpiecznie zeby uruchomic silnik odkrecic/odpiac kable od rozrusznika przekrecic kluczyk na zaplon i podlaczyc mu plus z akumulatora do tej blaszki i sruby?
  • Poziom 39  
    Odkręcić/odpiąć cienki przewód z rozrusznika i zaizolować jego końcówkę, w jego miejsce podłączyć drugi przewód z właściwą końcówką, upewnić się że auto na luzie i zahamowane, włączyć zapłon, dołączony przewód podłączyć do + akumulatora, do śruby rozrusznika nie polecam bo jak rozrusznik zacznie kręcić to zacznie też podskakiwać razem z silnikiem co może uniemożliwić pewne połączenie przewodu z +. Jak silnik odpali to odłączyć przewód w tym samym momencie w którym normalnie puszczasz kluczyk.
  • Poziom 11  
    Aleksander_01 napisał:
    Wg mnie to nie zasyfiony wałek tylko ponowne i chwilowe załączenie. Miałem podobny przypadek w citroenie - podczas wyłączania silnika załączało na chwilę rozrusznik, winowajcą była kostka stacyjki.
    Spróbuj zastartować rozrusznik kabelkiem.



    Zapalam na kabelku i nie slysze nic podejrzanego

    Czy da sie z ta kostka jeszcze cos zrobic?