Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston Hotpoint LFT 3214 - Błąd nr 10, samoistne załączanie się

radziu111 19 Sie 2015 02:06 3489 1
  • #1 19 Sie 2015 02:06
    radziu111
    Poziom 13  

    Mam problem ze zmywarką Ariston Hotpoint LFT 3214. Polega on na tym, że zmywarka sama z siebie się załącza i pracuje w trybie odprowadzania wody ( ok. 5 minut) po czym wyświetla migający błąd nr 10.Zwyczajnie nie pracuje po czym nagle samoistnie próbuje odpompować wodę (której tam nie ma). Bez znaczenia czy drzwiczki są zamknięte czy otwarte.Podczas ustawienia programu zmywania normalnie pobiera wodę i przechodzi cykl.
    Sprawdzałem :
    - Dolny pływak antyzalewowy ( jest sucho i nie ma żadnych wycieków)
    - Grzałka jest sprawna
    - Pompa została wyczyszczona , nie blokuje się i raczej pracuje prawidłowo
    - Presostat działa
    - wąż dopływowy i odpływowy są drożne
    - obejrzałem płytkę od modułu sterującego - wizualnie nie widać żadnych uszkodzeń

    Co ewentualnie mógłbym jeszcze sprawdzić ? Z góry dzięki za ewentualną pomoc

    2 1
  • #2 19 Sie 2015 23:01
    radziu111
    Poziom 13  

    Problem wydaje się być rozwiązany. Oprócz tego błędu nr 10 w trakcie pracy pojawiał się również błąd nr 8. Usterka tkwiła w grzałce, a dokładnie w jej bezpieczniku termicznym - sprawdzałem rezystancję na grzałce i było dobrze, a przerwa była za złączką na tym właśnie termiku.

    3
  Szukaj w 5mln produktów