Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

iveco daily 35S18 - kod błędu: engine failure 149

20 Sie 2015 19:45 5718 7
  • Poziom 2  
    Witam posiadam Iveco 35S18 problem jest taki że ma napady ciężkiego odpalania ciepły czy zimny wybiera sobie czas sam, poza tym podczas przyspieszenia gaz w podłogę pow 110 km zapala się edc engine failure 149 i troszkę słabnie tzn mniej reaguje na pedał gazu muli się ktoś wie co to za kod błędu ???
    P/s po wyłączeniu silnika i odpaleniu problem znika do 110 km/h lub pedał podłoga .
  • Poziom 7  
    Witam mam podobny problem tylko u mnie wyświetla service 149 przeładowanie geometria czysta egr sprawny zaworki wymienione problem nie znika po przejechaniu ok 500 km. błąd wyskakuje co chwile tylko dodasz gazu lub przekroczysz 110 km/h. pomysłów brak proszę o pomoc
  • Poziom 2  
    Kolego u mnie ten problem jest już od 20.000 km i nic jeszcze nie znalazłem mechanik podpowiada mi że turbina do przeczyszczenia ponoć zawór może się przycinać. Jeszcze nie sprawdzałem.
  • Poziom 7  
    Kolego daj znać jak coś znajdziesz spróbuję jeszcze przeplywke podmienić.
  • Poziom 2  
    Teraz jeszcze doszło błędne pokazywanie spalania średniego i chwilowego
    Podczas jazdy gdy zdejmę nogę z gazu to pali 50 L jak depcze w podłogę 0,2L
    Sprawdzałem sondę i spalanie po mieście i w trasie jest takie jak było wcześniej
    trasa 9-10
    Miasto 10-10,5
    Dodam że 35S18 Automat kontener 9 europalet, waga towaru do 1200 kg max, ale sam jeżdżę tak 90-95 km/h
  • Poziom 7  
    Kolego u mnie tak samo spalanie 50 przy pedale w podłogę 0,2 jeszcze jak puszcze nogę z gazu to tak jak by miał zgasnąć ale wraca na obroty i faluje predkosc 110 servis 149
  • Poziom 2  
    To jakaś zaraza przy skręcaniu i włączonym kierunkowskazie nie raz światła mijania migają albo zgasną na chwile a jak robię to na postoju nic się nie dzieje.

    Dodano po 3 [minuty]:

    Kolego u mnie jak jest auto zimne tzn po przejechaniu 15 km jak na pusto przyspieszam ostro nic się nie dzieje czym dłuższy odcinek przejadę pow 100 km bez przystanku i chce wyprzedzić to masakra 149 szybki restart żeby się ratować.