Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Konica Minolta c203 - ustawienie skanowania

julek blady 22 Aug 2015 22:04 12615 22
Ochrona Domu
  • #1
    julek blady
    Level 8  
    Proszę o pomoc w sprawie skanowania konica minolta c203. Urządzenie działa poprawnie, komputer je widzi, drukuje, pełna kontrola przez przeglądarkę po wpisaniu IP drukarki. Utworzyłem wg m.in. różnych tutoriali kilka "store addresses" SMB, wpisując jako "host address" nazwę komputera, w innym przypadku jego IP (z paska wyszukiwania w START, cmd, ipconfig). Foldery "file path" są utworzone i udostępnione wg. sprawdzonych porad i tutoriali.
    Po zeskanowaniu wyskakuje komunikat na panelu, że "ukończenie zadania nie powiodło się", a w szczegółach "brak połączenia serwera". Nie działa także wysyłanie na e-mail.
    Skaner działa, wykonuje ruch z detekcją rozmiaru papieru, dopytuje się o format jak trzeba, itd. Po tych czynnościach, czeka chwilę i wyświetla znowu "ukończenie zadania nie powiodło się".
    Pobrałem ze strony producenta sterowniki drukarki BHC353PCL6Winx64_6500PL.zip (5043 Kbytes) i skanera TWAINRTMWin_4018000MU.zip (26565 Kbytes) dla windows 7 64-bit.
    Urządzenie działało kiedyś u mnie w biurze sieciowo i było ok, teraz jest połączone bezpośrednio z 1 nowym komputerem też LAN (skrętką).<<< czy rodzaj kabla może być przyczyną, jednostronnej komunikacji komputer-drukarka?
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • Ochrona Domu
  • #2
    gda
    Level 10  
    julek blady wrote:
    Proszę o pomoc w sprawie skanowania konica minolta c203. Urządzenie działa poprawnie, komputer je widzi, drukuje, pełna kontrola przez przeglądarkę po wpisaniu IP drukarki. Utworzyłem wg m.in. różnych tutoriali kilka "store addresses" SMB, wpisując jako "host address" nazwę komputera, w innym przypadku jego IP (z paska wyszukiwania w START, cmd, ipconfig). Foldery "file path" są utworzone i udostępnione wg. sprawdzonych porad i tutoriali.
    Po zeskanowaniu wyskakuje komunikat na panelu, że "ukończenie zadania nie powiodło się", a w szczegółach "brak połączenia serwera". Nie działa także wysyłanie na e-mail.
    Skaner działa, wykonuje ruch z detekcją rozmiaru papieru, dopytuje się o format jak trzeba, itd. Po tych czynnościach, czeka chwilę i wyświetla znowu "ukończenie zadania nie powiodło się".
    Pobrałem ze strony producenta sterowniki drukarki BHC353PCL6Winx64_6500PL.zip (5043 Kbytes) i skanera TWAINRTMWin_4018000MU.zip (26565 Kbytes) dla windows 7 64-bit.
    Urządzenie działało kiedyś u mnie w biurze sieciowo i było ok, teraz jest połączone bezpośrednio z 1 nowym komputerem też LAN (skrętką).<<< czy rodzaj kabla może być przyczyną, jednostronnej komunikacji komputer-drukarka?



    1.Skrętka powinna być skrosowana
    2.W wyborze katalogu do którego spływają skany nie stawiaj żadnych znaków zachęty itp. Nazwij go np skany i tak wpisz w zakładce skanowanie na stronie w w w.
    3. Katalog (np.skany) musi być założony i udostępniony tylko na dysku głównym komputera (systemowym)

    Pozdrawiam
  • #3
    copyman
    Photocopiers specialist
    Po pierwsze folder - na dysku C , udostępniony ze wszystkimi uprawnieniami . W udostępnianiu , udostępnianiu zaawansowanym i zabezpieczeniach musi być dodana grupa Wszyscy i musi mieć pełne uprawnienia do odczytu , zapisu i modyfikacji plików . W centrum sieci i udostepniania odznacz udostępnianie chronione hasłem .
    Po drugie wchodzisz na stronę maszyny po IP i w książce adresowej dodajesz nową pozycje , skan do SMB i wypełniasz formularz . Nazwa konta użytkownika - to nazwa wyświetlana na pulpicie, zaznacz tez zeby pokazywana była na głównym ekranie . Numeracja - jeżeli chcesz to Ty możesz decydować o kolejności ikon na wyswietlaczu . Jeżeli nie wpiszesz numeru maszyna automatycznie przypisze kolejne . Nazwa hosta - tu wpisz nazwe komputera pisaną dużymi literami. Ważne - nie moze być polskich znaków i symboli. Ścieżka - tu wpisujesz /nazwa folderu . Przykładowo : jeżeli folder na dysku C nazywa sie skan to wpisujesz /skan . Pózniej nazwa użytkownika i hasło wymagane w razie autoryzacji na komputerze . Co ciekawe czasem nie jest wogole potrzebne i tak skany trafiają do folderu :)
    I to w sumie wszystko :) Skrętka czy zwykła czy cross nie ma tu znaczenia . Jeżeli jest połączenie do druku to i skan pójdzie :)

    C.
  • #4
    julek blady
    Level 8  
    gda wrote:

    1.Skrętka powinna być skrosowana
    2.W wyborze katalogu do którego spływają skany nie stawiaj żadnych znaków zachęty itp. Nazwij go np skany i tak wpisz w zakładce skanowanie na stronie w w w.
    3. Katalog (np.skany) musi być założony i udostępniony tylko na dysku głównym komputera (systemowym)

    Pozdrawiam


    1. Jest skrosowana (hama)
    2. nazwa folderu jest dokładnie taka jak w tutorialach (SCANNER, myscans)
    3. jest na dysku c (systemowym), jeden na pulpicie, drugi bezpośrednio w katalogu c bez podfolderów.
    Dziękuję za podpowiedzi, może chociaż drogą eliminacji dojdziemy do rozwiązania. Pozdrawiam
  • #5
    copyman
    Photocopiers specialist
    1-tak jak pisałem to bez znaczenia
    2-choć to nie ma większego znaczenia nazwij go po prostu skan , bez dużych liter itp .
    3-wystarczy tylko JEDEN , na dysku C. Na pulpit wyciągnij sobie jego skrót (prawy klawisz myszy - wyślij do - pulpit utwórz skrót )

    Najważniejsze są UPRAWNIENIA przy udostępnianiu ! Jeżeli tego dobrze nie ustawisz to lipa .

    C.
  • #6
    julek blady
    Level 8  
    copyman wrote:
    Po pierwsze folder - na dysku C , udostępniony ze wszystkimi uprawnieniami . W udostępnianiu , udostępnianiu zaawansowanym i zabezpieczeniach musi być dodana grupa Wszyscy i musi mieć pełne uprawnienia do odczytu , zapisu i modyfikacji plików . W centrum sieci i udostepniania odznacz udostępnianie chronione hasłem .
    Po drugie wchodzisz na stronę maszyny po IP i w książce adresowej dodajesz nową pozycje , skan do SMB i wypełniasz formularz . Nazwa konta użytkownika - to nazwa wyświetlana na pulpicie, zaznacz tez zeby pokazywana była na głównym ekranie . Numeracja - jeżeli chcesz to Ty możesz decydować o kolejności ikon na wyswietlaczu . Jeżeli nie wpiszesz numeru maszyna automatycznie przypisze kolejne . Nazwa hosta - tu wpisz nazwe komputera pisaną dużymi literami. Ważne - nie moze być polskich znaków i symboli. Ścieżka - tu wpisujesz /nazwa folderu . Przykładowo : jeżeli folder na dysku C nazywa sie skan to wpisujesz /skan . Pózniej nazwa użytkownika i hasło wymagane w razie autoryzacji na komputerze . Co ciekawe czasem nie jest wogole potrzebne i tak skany trafiają do folderu :)
    I to w sumie wszystko :) Skrętka czy zwykła czy cross nie ma tu znaczenia . Jeżeli jest połączenie do druku to i skan pójdzie :)

    C.


    Dziękuję za podpowiedzi. Posprawdzam jeszcze dokładnie to co napisałeś w kontekście tego, co po raz kolejny wykonałem, korzystając krok po kroku z tego tutoriala:
    https://www.youtube.com/watch?v=m7yqgllSvLw

    krok 1:
    - w pasku "start", klik "komputer", prawy klik, wybieram "zarządzaj", tworzę UŻYTKOWNIKA "bizhub" i HASŁO "!password!", zaznaczając "użytkownik nie może zmienić hasła" i "hasło nigdy nie wygasa". klik "Utwórz"
    - usuwam wszystko z zakładki "członek grupy"
    krok 2:
    - tworzę folder "myscans" bezpośrednio na dysku C,
    - udostepniam, wpisując "osobę do objęcia udostepnieniem" o nazwie "bizhub", klik "dodaj",
    - klikam w utworzoną poniżej pozycję "bizhub" i rozszerzam poziom uprawnień na "odczyt/zapis",
    - klik "udostępnij",
    - pojawia się komunikat "folder jest udostepniony" i widzę folder"myscans"\\I7DELL\myscans, klik "gotowe",
    - "udostępnianie zaawansowane", "uprawnienia", "dodaj", pole "lokalizacja jest wypełnione nazwą komputera "I7DELL", a poniżej w pole "wprowadź nazwy obiektów..." wpisuję "bizhub", klik OK
    - w "uprzwniana dla: bizhub" zaznaczam "pełna kontrola" i OK, następne okno OK,
    - sprawdzam w "zabezpieczenia", czy "bizhub (i7dell\bizhub)" ma zaznaczone wszystkie "zezwalaj" - ma, więc "zamknij"
    - w folder "myscans", klikam prawym "wyslij do", "pulpit utwórz skrót" i jest na pulpicie "myscans-skrót"
    krok 3:
    - odczytuję IP drukarki, klikając w "urządzenia i drukarki" prawym, wybieram "właściwości drukarki", tam zakładkę "porty" i spisuję IP (sprawdziłem też w konfiguracji portu, że nazwa IP i samo IP ma ten sam nr) i wychodzę "anuluj"
    - otwieram przeglądarkę, u mnie na razie jest "internet explorer" i wpisuję odczytane IP drukarki
    - nie mam zakładki "scan", ale mam to samo w "store address",
    - wybieram "new registration", "SMB" i "ok",
    - wpisuję "name", gość na tutku wpisał "Jarrod", więc nawet zrobię to samo,
    - wpisuję host address" dużymi literami "I7DELL",
    - "file path" wpisuję "myscans",
    - "user ID" wpisuję "bizhub",
    - a hasło "!password!",
    - OK i komunikat "Address Book registration is complete. (No.:4), klik OK
    - pod pozycją nr 4 pojawił się SMB Jarrod,

    Następnie na panelu urządzenia (konica minolta C203) wciskam przycisk faks/skaner, wybieram Jarrod, wciskam START (doświetlony na niebiesko), skaner jedzie (lub jeszcze zapyta o format) i ...

    czytam komunikat ZNOWU :"ukończenie zadania nie powiodło się", a w szczegółach "brak połączenia serwera".
  • Ochrona Domu
  • #7
    copyman
    Photocopiers specialist
    Nie wiem skąd Ty tego tutka wynalazłeś ale całą instrukcje krok po kroku już Ci napisałem a nawet ją zacytowałes ! Nie musisz tworzyć ŻADNYCH nowych użytkowników . Podczas udostepniania folderu MUSI być w każdym z wariantów które opisałem grupa Wszyscy i to wystarczy. Poza tym jeszcze odznacz udostępnianie chronione hasłem. Spróbuj krok po kroku skonfigurować to jak opisałem . Poza tym ten tutek jest od Bizhub-a 350 :) Tam jest to troszkę inaczej niż w C203. Pod tym względem bliższa jej jest nowsza C220.

    C

    p.s. Nie wpisuj nazwy użytkownika i hasła w ostatnich polach.
  • #8
    julek blady
    Level 8  
    copyman wrote:
    Nie wiem skąd Ty tego tutka wynalazłeś ale całą instrukcje krok po kroku już Ci napisałem a nawet ją zacytowałes ! Nie musisz tworzyć ŻADNYCH nowych użytkowników . Podczas udostepniania folderu MUSI być w każdym z wariantów które opisałem grupa Wszyscy i to wystarczy. Poza tym jeszcze odznacz udostępnianie chronione hasłem. Spróbuj krok po kroku skonfigurować to jak opisałem . Poza tym ten tutek jest od Bizhub-a 350 :) Tam jest to troszkę inaczej niż w C203. Pod tym względem bliższa jej jest nowsza C220.

    C

    p.s. Nie wpisuj nazwy użytkownika i hasła w ostatnich polach.


    Nie dałem rady. :cry: Spójrz proszę, gdzie robię błąd.

    Konica Minolta c203 - ustawienie skanowania Konica Minolta c203 - ustawienie skanowania Konica Minolta c203 - ustawienie skanowania Konica Minolta c203 - ustawienie skanowania Konica Minolta c203 - ustawienie skanowania Konica Minolta c203 - ustawienie skanowania
    Konica Minolta c203 - ustawienie skanowania Konica Minolta c203 - ustawienie skanowania Konica Minolta c203 - ustawienie skanowania
  • #9
    deathwing
    Level 15  
    1. file path: wpisz z dużych liter
    2. spróbuj połączyć sie z tym folderem z innego kompa.
    3. w trybie administratora w urządzeniu gdzieś powinno być ustawienie SMB v1,v2, v1/v2 zobacz co tam masz i spróbuj pozmieniać
  • #10
    julek blady
    Level 8  
    deathwing wrote:
    1. file path: wpisz z dużych liter
    2. spróbuj połączyć sie z tym folderem z innego kompa.
    3. w trybie administratora w urządzeniu gdzieś powinno być ustawienie SMB v1,v2, v1/v2 zobacz co tam masz i spróbuj pozmieniać

    1. duże litery nie pomogły,
    2. wieczorem to zrobię, ale pamiętam, że nie było kłopotu z udostępnionymi folderami,
    3. wszystkie włączone i nikt tego nie zmieniał, od czasu gdy działało w większej sieci.
    Dziękuję za odpowiedź i pozdrawiam
  • #11
    gda
    Level 10  
    julek blady wrote:
    deathwing wrote:
    1. file path: wpisz z dużych liter
    2. spróbuj połączyć sie z tym folderem z innego kompa.
    3. w trybie administratora w urządzeniu gdzieś powinno być ustawienie SMB v1,v2, v1/v2 zobacz co tam masz i spróbuj pozmieniać

    1. duże litery nie pomogły,
    2. wieczorem to zrobię, ale pamiętam, że nie było kłopotu z udostępnionymi folderami,
    3. wszystkie włączone i nikt tego nie zmieniał, od czasu gdy działało w większej sieci.
    Dziękuję za odpowiedź i pozdrawiam


    1. Sprawdź czy zapora nie blokuje ruchu w sieci w obie strony (a może tylko w jedną) ;)
    2. Wyłącz w swoim komputerze drugą kartę sieciową (drugą sieć, także wifi) Pozostaw włączoną tylko tą, którą się łączysz z drukarką po kabelku ;)
  • #12
    copyman
    Photocopiers specialist
    Nie widzę czy w zaawansowanych opcjach udostępniania masz grupę Wszyscy z pełnymi uprawnieniami. Jeżeli nie to ją dodaj. Grupa ta musi być w udostępnianiu, udostępnianiu zaawansowanym i w zabezpieczeniach.
    Nazwa hosta (komputera) dużymi literami a ścieżka /skan
    Jakiego masz antywirusa ? Koniecznie go wyłącz na chwilę . Ostatnio mi Eset tak krwi napsuł i trzeba było go "nauczyć" że to połączenie jest bezpieczne. Dzieje się tak zwłaszcza kiedy masz 2 sieci np. wi-fi do internetu a kabel do kopiarki. Zaporę też mozesz wyłączyć. Tyle że sama zapora zapyta się o połaczenie a antywirus niekoniecznie. Warto wszystko wyłączyć na chwilę żeby mieć jasny obraz sytuacji.
    Poza tym innych uwag nie mam. Wygląda na skonfigurowane prawidłowo.

    C.

    p.s. Jeżeli masz na komputerze konto użytkownika zablokowane hasłem to spróbuj jeszcze wypełnić te 2 pola User ID i Password
  • #13
    tomek1986022
    Level 21  
    Jaki masz program antywirusowy?
  • #14
    julek blady
    Level 8  
    copyman wrote:
    Nie widzę czy w zaawansowanych opcjach udostępniania masz grupę Wszyscy z pełnymi uprawnieniami. Jeżeli nie to ją dodaj.

    Tak. Podświetlone "wszyscy" w "uprawnienia udziału" i odhaczone wszystkie zezwalaj.
    copyman wrote:
    Grupa ta musi być w udostępnianiu, udostępnianiu zaawansowanym i w zabezpieczeniach.

    Jest tu, tu i tu.
    copyman wrote:
    Nazwa hosta (komputera) dużymi literami a ścieżka /skan

    Jest dużymi "I7DELL", a ścieżka była w różnych konfiguracjach "skan", "\skan" i "/skan". Opcja "/skan" wygląda trochę dziwnie w panelu urządzenia, bo wyświetla się po wyborze adresu "\\I7DELL\/skan", a chyba powinno być ""\\I7DELL\skan" i tak jest jak wpiszę "\skan" lub "skan". Ale nie ma to znaczenia teraz, bo sprawdziłem każdą z opcji.
    copyman wrote:
    Jakiego masz antywirusa ? Koniecznie go wyłącz na chwilę . Ostatnio mi Eset tak krwi napsuł i trzeba było go "nauczyć" że to połączenie jest bezpieczne. Dzieje się tak zwłaszcza kiedy masz 2 sieci np. wi-fi do internetu a kabel do kopiarki. Zaporę też mozesz wyłączyć. Tyle że sama zapora zapyta się o połaczenie a antywirus niekoniecznie. Warto wszystko wyłączyć na chwilę żeby mieć jasny obraz sytuacji.

    Antywirusa jeszcze nie instalowałem, bo jestem dwa/trzy dni po formacie (przed formatem też nie działało przekazanie skanu do folderu). Spróbuję z wyłączeniem firewalla.
    copyman wrote:
    Poza tym innych uwag nie mam. Wygląda na skonfigurowane prawidłowo.

    C.

    p.s. Jeżeli masz na komputerze konto użytkownika zablokowane hasłem to spróbuj jeszcze wypełnić te 2 pola User ID i Password

    Nie. Nie mam hasła na użytkowniku.

    Dodano po 50 [sekundy]:

    tomek1986022 wrote:
    Jaki masz program antywirusowy?

    Nie mam jeszcze, bo jest świeżo po formacie (przed też nie działało).

    Dodano po 3 [minuty]:

    copyman wrote:
    ... Zaporę też mozesz wyłączyć...

    Wyłączyłem. Bez zmian.
  • #15
    aras123
    Level 20  
    tak jak kolega wspomniał wyłącz na chwilę antyvira i zaporę ( miałem raz przypadek , że nawet wyłączenie antywirusa nie pomogło, dopiero odinstalowanie )
    zobacz w jakiej jesteś sieci , czasami w publicznej nie chce działać
    spróbuj zamiast nazwy kompa adres IP też od czasu do czasu się spotykam z sytuacją , że po nazwie nie chce działać.
    duże litery nie mają znaczenia
    ja nigdy nie daję żadnych sleszy przed nazwą udostępnionego katalogu tylko po prostu "skany"
    jeśli nie ma routera po drodze powinien kabel powinien być scrosowany ale zazwyczaj i tak działa bez crossa ewentualnie spróbuj dodać jakiś router po drodze
  • #16
    julek blady
    Level 8  
    aras123 wrote:
    tak jak kolega wspomniał wyłącz na chwilę antyvira i zaporę ( miałem raz przypadek , że nawet wyłączenie antywirusa nie pomogło, dopiero odinstalowanie )
    zobacz w jakiej jesteś sieci , czasami w publicznej nie chce działać
    spróbuj zamiast nazwy kompa adres IP też od czasu do czasu się spotykam z sytuacją , że po nazwie nie chce działać.
    duże litery nie mają znaczenia
    ja nigdy nie daję żadnych sleszy przed nazwą udostępnionego katalogu tylko po prostu "skany"
    jeśli nie ma routera po drodze powinien kabel powinien być scrosowany ale zazwyczaj i tak działa bez crossa ewentualnie spróbuj dodać jakiś router po drodze

    Chyba bez fizycznej ingerencji serwisanta się nie obejdzie. Pewno robię jakiś głupi błąd, który nie wynika z mojej relacji tego co robiłem.
    Antywirusa nie mam w ogóle (jeszcze). Wpisywałem IP komputera pozyskane ze "Start", "cmd", "ipconfig". Wpisywałem i duże, i małe litery. Wpisywałem bez, i ze sleszami. Kabel jest skrosowany 3metry firmy hama, bezpośrednio komputer-konica c203.
    Czy może to być wina nieodpowiednich sterowników? Czy te, o których pisałem to właściwe i wszystkie? (sterowniki drukarki BHC353PCL6Winx64_6500PL.zip (5043 Kbytes) i skanera TWAINRTMWin_4018000MU.zip (26565 Kbytes) dla windows 7 64-bit). Nie ma jakiegoś programu ze sterownikami, tak jak w prostych urządzeniach? Odpalasz setup.exe i potakujesz aż do końcowego "czy uruchomić program teraz?". Nawet byłbym skłonny puścić połączenie przez USB, bo jest taka opcja, ale to chyba nie rozwiąże problemu z komunikacją drukarka - komputer.
    A może są jakieś ustawienia wpisane "na sztywno" w urządzeniu przez serwisanta przy instalacji w firmie, a teraz po przeniesieniu w inne środowisko, stare zapisy knocą robotę? Można i czy jest sens jakoś wyzerować urządzenie, ale też nie tak, by pogubić ważne pozycje menu, o czym czytałem w innym wątku?

    Dodano po 48 [minuty]:

    julek blady wrote:
    A może są jakieś ustawienia wpisane "na sztywno" w urządzeniu przez serwisanta przy instalacji w firmie, a teraz po przeniesieniu w inne środowisko, stare zapisy knocą robotę? Można i czy jest sens jakoś wyzerować urządzenie, ale też nie tak, by pogubić ważne pozycje menu, o czym czytałem w innym wątku?

    Nie wiem, czy to nie jest dobry trop, bo tak samo nie wysyła na e-mail i na komputer przy "wprowadzeniu bezpośrednim" (zakładka obok "książki adresowej" na panelu kontrolnym urządzenia konica minolta c203)
  • #17
    copyman
    Photocopiers specialist
    Zeby wysyłało na e-mail pierw musisz skonfigurować w maszynie serwery pocztowe SMTP i POP3 w zakładce NETWORK / E-mail setings . Watpie czy jakiekolwiek poprzednie ustawienie ma wpływ na obecną sytuacje. Stawiałem takie maszyny importowane z rożnych krajów , pracujące w rożnych firmach i akurat ze skanem do SMB nigdy problemów nie było ... Sterowniki nie mają tu nic do gadania. One obsługują druk i wszelkie jego aspekty. Obstawiam zatem już tylko jakiś czeski błąd przy konfiguracji całości lub odrzucanie połączenia przez zabezpieczenia komputera.

    C.
  • #18
    aras123
    Level 20  
    piszesz , że nie skanuje do emila a go skonfigurowałeś?
    no i rodzi się pytanie czy masz ustawione DNSy a może masz wpisaną domenę
    wyślij printscreen z ustawień email TX i TCP
  • #20
    julek blady
    Level 8  
    tomek1986022 wrote:
    A może jest utworzona grupa domowa na komputerze?

    Jeśli tak to ją opuść.

    Nie. Też nie to. Czekam na serwis, napiszę Wam co było albo co robiłem źle. Może komuś się przyda.
  • #22
    julek blady
    Level 8  
    Tomek H wrote:
    Konfigurując skan do pliku, spróbuj zamiast hosta wpisać adres IP komputera.

    Pozdr.
    TH

    Dzięki za odpowiedź. Też próbowałem tego.

    Problem rozwiązany. Problem zniknął wykonaniu tych samych czynności, które robiłem wcześniej, z wyjątkiem innego IP. IP drukarki było inaczej "widziane" przez komputer (169.254.253.x), a inaczej przez urządzenie (169.254.89.x). Jeżeli IP komputera i drukarki zostaną ujednolicone w 3 pierwszy pozycjach a.b.c.y i a.b.c.x jest ok, przynajmniej u mnie. Poprzednio była rozbieżność w każdej z tych pozycji.
    Dziękuję wszystkim za podpowiedzi. Na pewno wiem więcej, a potomni skorzystają z naszych obserwacji. Pozdrawiam
  • #23
    bayer17
    Level 20  
    Hej podpowiem inaczej (nie wiem regulamin podchodzi do lonków ale)
    Poniżej dokładne pokazane jak stworzyć folder (bzdura że musi być na C, może w dowolnym miejscu), jak go udostępnić oraz jak dodać do maszyny:
    https://www.youtube.com/watch?v=r76pUR7ZpGQ

    kolejny filmik to instrukcja jak "znaleść" ten folder za pomocą kopiarki (nie zawsze to działa :)
    https://www.youtube.com/watch?v=L4VCw6ud0TQ

    Pozdrawiam