Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Krups EA 8250 - Błąd nr 6

24 Sie 2015 09:37 1377 3
  • Poziom 9  
    Witam serdecznie.

    Mam problem z ekspresem KRUPS EA8250.

    Przy pierwszym uruchomieniu ekspresu, po autotescie wywala bład nr 6.
    Wystarczy go z 3 razy uruchomić wykona testy i zaczyna działać normalnie do końca dnia, na drugi dzień jest to samo.

    Wszystkie uszczelki w zespole kotła wymienione.

    PS. Zauważyłem również że kawa nie jest takiej "mocy" jak na początku.

    Dziękuję za podpowiedź.

  • Specjalista AGD
    Trudno stwierdzić nie widząc pracy ekspresu..

    Najprawdopodobniej gdzieś masz wyciek, czy przed wymianą uszczelek pojawiał się błąd ?
    Jak tłok zejdzie na dół pompa pompuje jeszcze przez pewien czas czy po sekundzie przełącza się dystrybutor ?

    Zwróc uwagę czy gdy tłok zejdzie na dół ekspres nie "kropelkuje" do tacki ociekowej.
  • Poziom 1  
    Witam.
    Mam podobny problem.
    Po starcie chce czyścić układ - więc włączam.
    Tłok idzie na dół, pompa działa długo i wylewa wodę wylewką dystrybutora do tacki ociekowej.
    Raz kończy po chwili ok. 20 sekund (tłok wraca) i chce robić dalej czyszczenie a raz blokuje tłok na dole i wywala błąd 6.
    Brak wycieków.
    Filterek wyczyszczony - drożny, przepływomierz drożny, zaworek 2 barowy w środku był brudny - wyczyszczony.

    Jakieś pomysły?

    Z góry dziękuję.

  • Specjalista AGD
    kroplaxer napisał:
    Witam.
    Mam podobny problem.
    Po starcie chce czyścić układ - więc włączam.
    Tłok idzie na dół, pompa działa długo i wylewa wodę wylewką dystrybutora do tacki ociekowej.
    Raz kończy po chwili ok. 20 sekund (tłok wraca) i chce robić dalej czyszczenie a raz blokuje tłok na dole i wywala błąd 6.
    Brak wycieków.
    Filterek wyczyszczony - drożny, przepływomierz drożny, zaworek 2 barowy w środku był brudny - wyczyszczony.

    Jakieś pomysły?

    Z góry dziękuję.


    Według opisu "puścił" dystrybutor a dokładniej uszczelki w nim przepuszczają wodę na boki i cieknie do tacki..