Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota - Kontrolka ładowania

25 Sie 2015 18:55 4044 28
  • Poziom 16  
    Witam serdecznie....
    Miałem dziwny przypadek,zapaliła mi się kontrolka ładowania i faktycznie patrze brak ładowania.Rozebrałem alternator i się okazało że jedna szczotka się zawiesiła. Poskładałem alternator,ładowanie powróciło (14.6V). Ale zauważyłem że po włączeniu zapłonu nie zapala się kontrolka ładowania a po uruchomieniu silnika alternator ładuje.Myślałem że gdzieś coś z kablami,dałem nowe kable i dalej to samo.Kontrolka na 100% dobra bo jak przyłożę kabel "L" od alternatora do masy to kontrolka się zapala.Alternator ma 3 piny(+stały,+po stacyjce i kontrolka).Co dziwne razem z kontrolką ładowania umarła też kontrolka ciśnienia oleju,a wcześniej było wszystko ok.
    Wie ktoś może jak się z tym poradzić??
    Daje foto alternatora
    Toyota - Kontrolka ładowania
  • VIP Zasłużony dla elektroda
    Dobrze, że wiemy, co to za toyota. Faktycznie od kilkudziesięciu lat nic się w nich nie zmieniło...
    W starszych autach kontrolka ładowania i ciśnienia zasilane są plusem po stacyjce, tak samo jak wskaźniki i kilka innych w zegarach.
  • Poziom 16  
    Dokładnie chodzi o widlak Toyota,alternator jest ten sam co w corolli.Zasada działania też ta sama.Na obie kontrolki dochodzi plus po stacyjce...
  • VIP Zasłużony dla elektroda
    To uzupełnij te dane już w temacie. Takie są wymogi regulaminowe i działu. Jak teraz dotykasz przewodem wzbudzenia do masy, to kontrolka świeci? Jak nie, to szukaj w zegarach, możliwe że coś uszkodziłeś podczas grzebania. Plus po stacyjce dociera? Wiązka w jakim stanie?
  • Poziom 16  
    W pierwszym poście napisałem że jak wzbudzenie dotknę do masy to kontrolka się świeci. Z kablami wszystko ok bo wymieniłem na nowe.Jest stały plus i plus po stacyjce też. Tam przecież nie idzie nic pomylić przy składaniu.
  • VIP Zasłużony dla elektroda
    kanar2306 napisał:
    Co dziwne razem z kontrolką ładowania umarła też kontrolka ciśnienia oleju,a wcześniej było wszystko ok.

    Co sugeruje brak plusa po zapłonie na zegarach (przynajmniej na tych kontrolkach). Mam rozumieć, że kontrolka alternatora dalej działa po dotknięciu do masy?
  • Poziom 16  
    Po dotknięciu do masy kontrolka się zapala.Plus po zapłonie dochodzi na kontrolki.
  • VIP Zasłużony dla elektroda
    Coś nie tak z alternatorem. Albo źle złożyłeś, albo uszkodziłeś. Wszystkie śrubki w środku podokręcałeś?
  • Poziom 16  
    Tak jak rozbierałem tak poskładałem.Wszystko dokręcone po raz drugi już dziś i dalej lipa. Jest tam tylko taki regulator i szczotki.Da redę to jakoś pomierzyć??
    Toyota - Kontrolka ładowania
  • Użytkownik usunął konto  
  • Poziom 16  
    Wszystko przykręcone dokładnie tak jak przed awarią szczotki....
  • Poziom 16  
    Witam,odkopię trochę temat...
    Przy alternatorze nie grzebałem bo nie miałem czasu,ale dziś zauważyłem że nie pokazuje temperatury silnika(nie wiem jak było wcześniej) myślałem że padł czujnik ale po wykręceniu czujnika z silnika przyłożyłem obudowę czujnika do masy akumulatora i czujnik pokazywał normalnie.Wkręciłem go z powrotem do silnika i zero reakcji.Dodam że masa na silniku jest i po wykręceniu czujnika z otworu leciał gorący płyn,czyli powinien pokazywać a tu lipa... Wie ktoś może co może być przyczyną??? Może też z podobnego powodu nie pokazuje ładowania ani ciśnienia oleju....
  • Poziom 39  
    Brak masy na silniku lub osprzęcie, podłącz na próbę kablem rozruchowym.
  • Poziom 39  
    Skoro jest zasilanie na kontrolki i wskaźniki to nie ma masy.Daj kawałkiem kabla masę z aku na alternator na próbę.
  • Użytkownik usunął konto  
  • Poziom 16  
    Masa jest dobra,bo rozrusznik kręci,odpala itd. Dodałem też dodatkową masę z akumulatora na silnik i też lipa... Nie mam już sił do tego...
  • Poziom 43  
    To daj masę bezpośrednio na czujnik. I niema bata że nie ruszy.
  • Poziom 16  
    Też próbowałem i nic nie reaguje,jak go wykręcę z silnika i dam masę to jest ok... Pierwszy raz się z takim czymś spotkałem...
  • Poziom 39  
    A na alternator masę dałeś? A w ogóle to gdzie dokładnie masz przykręconą masę na silnik, pod jaką śrubę od czego itd, precyzyjnie. Pytam bo może gdzieś nie przechodzi, miałem tak z alternatorem - nie "masował" na uszach.
  • Poziom 16  
    Jutro jeszcze raz podokładam wszędzie masę i dam znać czy coś pomogło,bo dziś już nie mam nerwów do tego...
  • Spec od samochodów
    Raczej bez nerwów rozbierz i złóż ponownie smarując styki elektryczne wazeliną.
  • Poziom 42  
    Taka mała usterka , a tyle słów napisano.
    Ludzie ,jeżeli alternator nie miałby masy to nie byłoby ŁADOWANIA!
  • Poziom 39  
    No niby tak, tylko jeśli nie świeci smarowanie, ładowanie i nie ma wskazania temperatury a zasilanie na wskaźniki jest to wspólną usterką najwyraźniej jest brak masy po stronie czujników. W maszynach często puszczane są osobne przewody masowe na rozrusznik i alternatory i stąd moje przypuszczenie że masa nie "przechodzi" na kadłub silnika a tym samym na czujniki. Teraz jedno co nie pasuje to że ładowanie jest a kontrolka nie świeci.
    Nie wiemy w których punktach kolega mierzył napięcie, bo jeśli na samym alternatorze to będzie prawidłowo ponieważ nawet z bardzo słabą masą alternator się wzbudzi. Inna sprawa to że coś mogło pójść nie tak podczas naprawy alternatora.
  • Poziom 16  
    Napięcie mierzyłem na alternatorze i na akumulatorze i ładowanie jest ok 14,6V,czyli mi się wydaje że dobre. Jakby była masa słaba to pewnie by były też problemy z rozrusznikiem a kręci dobrze...
  • Poziom 14  
    To wszystko ok no może poza aku


    Moderowany przez T5:

    Co ma akumulator do kontrolki ładowania?
    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.
    Ostrzeżenie.

  • Poziom 16  
    aku też raczej jest dobry bo może stać bezczynnie nawet tydzień i odpala na dotyk...
  • Poziom 42  
    Kanar; Stasiu co się Chwali napisał co masz zrobić.
    Baterie , akumulatiory nie maja z tym nic wspólnego.
  • Moderator Samochody
    Masa na silniku jest, ale czy jest na budzie tego wózka ?
  • Poziom 16  
    Jest masa na budzie wózka...