Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pilarka Stihl MS181 - Po nagrzaniu brak mocy.

leonard666 26 Sie 2015 21:59 1818 10
  • #1 26 Sie 2015 21:59
    leonard666
    Poziom 17  

    Witam.
    Sprzęt mam trzy lata. Służył sezonowo do ciecia palet.
    Pilarka odpala normalnie, lecz obroty na ssaniu są lekko nierówne. Przez kilkadziesiąt sekund wysokie obroty są normalne, ale gdy się nagrzeje piła szarpie na wysokich. Na luzie pracuje znośnie, lecz czasami zgaśnie. Czasami piła na wysokich obrotach strzeli w wydech. Odkręciłem tłumik aby sprawdzić stan silnika. Na pierścieniach i cylindrze nie ma nagaru, lecz na gładzi cylindra są niewielkie ryski. Jest również niewielki nagar na bocznych ścianach tłoka. Problemy się zaczęły po użyciu złego paliwa. Gdy zauważyłem problem, filtr paliwa, przewody oraz gaźnik rozebrałem i przedmuchałem kompresorem.
    Poradźcie co może być przyczyną takiej pracy.

    0 10
  • #2 27 Sie 2015 06:06
    Rycho T
    VIP Zasłużony dla elektroda

    Trzeba zdjąć cylinder i sprawdzić jego stan,
    Daj zdjęcia tłoka i wnętrza cylindra.

    0
  • #3 27 Sie 2015 07:26
    Stanisław Chwalisz
    Spec od samochodów

    Pierścienie lub komplet z tłokiem do wymiany. Źle przygotowana mieszanka oczywiście wcześniej teraz już za póżno.

    0
  • #4 27 Sie 2015 08:35
    leonard666
    Poziom 17  

    OK.
    Rozbiorę silnik i zrobię zdjęcia. Przy ewentualnym remoncie, jakie części preferujecie, zamienniki, czy tylko oryginalne. Przypuszczam, że ceny oryginału mogą stawiać naprawę za nieopłacalną. Pytam, bo na gaźniku jedna z osi przepustnicy ma już niewielki luz. Myślę, że na wale dobrze by było wymienić łożyska i uszczelniacze.

    1
  • #5 27 Sie 2015 08:47
    Rycho T
    VIP Zasłużony dla elektroda

    Może nie będzie aż tak źle, zobaczymy.

    0
  • #6 27 Sie 2015 20:45
    leonard666
    Poziom 17  

    Niestety mam problem z odkręceniem rozpieraka. Jutro pożyczę klucz udarowy, to rozbiorę silnik.
    Jednak podejrzewam grubszą robotę, bo wyczuwam luz (skok około 0,5 mm) na kole zamachowym. Mam na myśli luz między wałem a tłokiem. Tłok stoi w miejscu a koło chodzi z wyżej wymienionym luzem, którego tam raczej nie powinno być. Pewnie przytarło na sworzniu tłoka lub wału. Jak jutro rozkręcę, to będę wiedział dokładnie.

    0
  • #7 27 Sie 2015 20:50
    Rycho T
    VIP Zasłużony dla elektroda

    Pamiętaj, że sprzęgło odkręca się w prawo.
    Delikatny luz jest zawsze,

    0
  • #8 28 Sie 2015 07:22
    leonard666
    Poziom 17  

    Rycho T piszesz, że ten luz to normalka. Nagar jest niewielki, paliwo dochodzi a piła czasami strzeli.
    Przy tych objawach zapomniałem o świecy, na elektrodach której był niewielki paproch. Może to tylko to jest powodem takiej pracy. Rozebrałem obudowę silnika i nie wiem co dalej robić. Pilarka przez te trzy lata pracowała może kilka, kilkanaście dni więc chyba pierścienie nie są zużyte.
    Poradź, czy dalej rozbierać, i obejrzeć wizualnie silnik, czy raczej składać obudowę.

    0
  • Pomocny post
    #9 28 Sie 2015 07:56
    Rycho T
    VIP Zasłużony dla elektroda

    Jeżeli na cylindrze są jakieś ślady to niedobrze.
    Pół biedy gdy jest to aluminium z tłoka, które można usunąć, jednak bez zrobienia tego w niedługim czasie silnik się zatrze na amen.
    Zrób wyraźne zdjęcie tego co widać przez okienko wydechowe.


    Piszesz, że było wlane niewłaściwe paliwo, co masz na myśli?

    1
  • #10 28 Sie 2015 09:31
    leonard666
    Poziom 17  

    W zbiorniku ze starego paliwa wytrąciły się galaretowate grutki. Paliwa było może ,1/3 zbiornika, więc resztę zalałem świeżym. Gdy zaczęły się problemy wyczyściłem gaźnik. Ryski na cylindrze są tak małe, że na zdjęciu przez wydech nie będą widoczne. Widać je tylko na lustrze chromu po odpowiednim kątem światła. Po niedzieli będę miał lepszy aparat, to spróbuję zrobić zdjęcia.

    0
  • #11 31 Sie 2015 16:47
    leonard666
    Poziom 17  

    Wstawiam zdjęcia. Może doradzicie co dalej robić.

    Ponieważ nikt nie odezwał się, pilarkę złożyłem. Po oczyszczeniu świecy sprzęt pracuje na razie dobrze.
    Mam nadzieję, że takie minimalne ryski nie mają większego wpływu na jej prawidłową pracę.
    Dziękuję za pomoc.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo