Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
OptexOptex
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Router LTE - ALCATEL ONE TOUCH H850

28 Aug 2015 21:29 29853 53

  • Level 30  
    Dzisiaj w moje ręce trafił modem/router ALCATEL ONE TOUCH H850V1.
    Otrzymałem to cudo pod ustawienia jako dostęp do sieci i przekierowanie obrazu rejestratora i podgląd obrazu przez zewnętrzny stałe IP.

    Pomijam nazwę operatora, nazwę urządzenia i pierwsze wrażenie to "kurcze jaki super" - Jestem mile zaskoczony wykonaniem, opisem podłączenia, i menu urządzenia.
    Bardzo proste i intuicyjne menu.
    Na dwóch kreskach LTE wyciągnąłem download 15,2M i upload 16,21 i podłączenie kablowe.
    Router ma slot na kartę sim i pod klapką podwójne złącze z możliwością podłączenia dwóch anten zewnętrznych. Anten zewnętrznych nie ma w komplecie.
    Oczywiście router posiada antenę wewnętrzną.

    Pierwsze wrażenie bardzo pozytywne.
    Załączam kilka zdjęć i więcej informacji po podłączeniu routera do rejestratora.
    Załączam też jak przekierować porty na rejestrator z routera.

    Jeśli ktoś ma już ten model to proszę o podzielenie się uwagami ;)

    ---------
    Minusem może być to, że ma tylko dwa gniazda LAN.
    Router działa poprawnie przy stałym dresie IP i LTE w ORANGE.
    Przekierowanie portów działa poprawnie.

    Przy wykorzystaniu stałego adresu IP od operatora trzeba na routerze założyć nowy profil - inny niż standardowy. Inaczej nie będzie działał poprawnie stały adres IP tzn. router nie przekieruje adresów z rejestratora.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • OptexOptex
  • Level 1  
    Witam, od kilku dni posiadam ten router. Wrazenia pozytywne. W dom mam tylko jedno miejsce, gdzie łapię lte. Myślę nad podłączeniem anteny zewnętrznej. Jaka antena będzie odpowiednia do tego routera? Pozdrawiam.

  • Level 30  
    dar-rek wrote:
    Jaka antena będzie odpowiednia do tego routera? Pozdrawiam.

    na forum jest temat o antenach i zasięgu LTE. Poszukaj i wtedy coś dobierzesz.

    Zobacz i napisz jakie masz odległości do najbliższego nadajnika BTS.
    Zaoacz to:
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=14979133#14979133
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=14116944#14116944
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=14612323#14612323
  • Level 2  
    Witam

    Też posiadam ten ruter.
    Jeżeli chodzi o zasięg dokładnie jak kolega na dwuch kreskach LTE (2km od nadajnika) predkości siegają 20Mbs. Faktycznie w zależności od pogody zasięg wacha miedzy sie dwoma a jedna kreską LTE, naszczęscie nie przełącza sie na niższe rodzaje sygnału.

    Podłączonych urządzeń na WiFi mam dokładnie 5, żadno z urzadzeń nie ma problemu z połączeniem poza jednym. W instrucki wyczytałem aby przekierować porty i tu zaczeły sie schody.

    Czy mógł by mi ktoś krok po kroku opisać jak moża tego dokonać.???

    Z góry dziękuje za pomoc.

  • Level 30  
    kuk_i1 wrote:
    W instrucki wyczytałem aby przekierować porty i tu zaczeły sie schody.


    W jakim celu chcesz przekierować porty ?
  • Level 8  
    Witam.
    Chciał bym się upewnić, czy w w/w routerze są zamontowane 2 gniazda męski N na antenę zewnętrzną LTE? Nie jestem specjalistą w temacie, a nigdzie nie mogę znaleźć potwierdzenia tej informacji.
    Pozdrawiam
  • Level 2  
    Witam,

    Jestem posiadaczka tego urządzenia i mam niestety problem. Sieć działa bez problemowo jednak nie mogę połączyć np. drukarki z komputerem pomimo iż oba sprzęty są podłączone do tej samej sieci. W informacjach powyżej czytam, że warto ustalić stałe IP, ale jak to zrobić? Proszę o pomoc :-)
  • OptexOptex
  • Level 8  
    W ustawieniach routera jest włączona opcja, która powoduje że każde urządzenie jest jakby we własnej pod sieci. Miałem ten sam problem wystarczy poszukać i wyłączyć to. Jeśli będziesz miał problem to jak będę w domu to ci wyślę dokładnie co wyłączyć.
  • Level 2  
    Foortis93 będę wdzięczna jak wyślesz mi co i jak, bo sama sobie niestety nie poradzę :-)
  • Level 2  
    Witam

    W sumie to mam dokladnie taki sam problem z tym ze nie moge podpiac kina dokowego. Tak jak wspomnialem wyczytalem ze trzeba przekierowac porty ale nie wiedzialem czy to faktycznie jest konieczne i dlatego ten temat.

    Fortis93 dołaczam sie do prosby o podeslanie szczegolow :)
  • Level 8  
    Fotodetektor wrote:
    foortis93 wrote:
    Witam.
    Chciał bym się upewnić, czy w w/w routerze są zamontowane 2 gniazda męski N na antenę zewnętrzną LTE? Nie jestem specjalistą w temacie, a nigdzie nie mogę znaleźć potwierdzenia tej informacji.
    Pozdrawiam


    Tak

    http://www.orange.pl/fid,4002278347,id,339940...e,alcatel-onetouch-home-h850,forumthread.html


    Dzięki za odpowiedź. Zamówiłem już antenę i kable.
    Pozdrawiam.
  • Level 1  
    Ja również mam ten router od jakiegoś czasu, ale niestety ciągle mam z nim problemy.
    Objawia się to tym, że nagle na komputerze czy telefonie tracę internet. Połączenie WIFI jest aktywne ale nie ma dostępu do internetu. Muszę zalogować się przez www na router i na stronie głównej wybrać "Rozłącz" a potem "Połącz". Strasznie to irytujące.

    Czy ktoś spotkał się z podobnym problemem?
  • Level 2  
    Margan10, mam ten sam problem i szukam rozwiązania. Niby połączenie z siecią jest, w zasięgi LTE jest, a internetu brak, masakra.
    Dodatkowo, mam podpiętą antenę zewnętrzną. Po wyłączeniu modemu nie pamięta on, że ma korzystać z zewnętrznej i przestawia się na wewnętrzną i jest problem.
    Trzeba wejść w konfigurację i ponownie to zmienić ręcznie.

    Może znajdzie się jakiś specjalista od tych modemów i pomoże w rozwiązaniu tych problemów.

    pzdr,
    Przemek
  • Level 10  
    Witam.
    Mam H850 i chcę podłączyć kamery IP WIFi z DDNS
    (kamera ma fabrycznie DDNS) i tu problem wygada że ORANGE blokuje porty bo nie mogę się połączyć przez IP ani przez DDNS faktem jest że nie mam stałego adresu IP-nie wykupiłem tej usługi czy to musi być obligatoryjnie.
    Po lanie działa ale nie mogę się wbić z zewnątrz....
    DMZ te nie działa...... :/
  • Level 1  
    Witam, jestem posiadaczem wyżej wymienionego routera i mam taki oto problem.
    Za każdym razem kiedy się wyłączy(tymczasowy brak prądu co w mojej lokalizacji jest dość częste) i włączy z powrotem muszę ustawiać że switch antenowy jest zewnętrzny. Czy jest jakiś sposób aby zablokować to ustawienie? bo chodzenie z laptopem na strych za każdym razem trochę męczy. Dzięki z góry za pomoc
  • Level 1  
    Mam taki sam router i nie jestem zadowolony. Ma problem z łączeniem się z moimi drukarkami w związku z tym nie mogę wydrukować nic bezprzewodowo. Nie wiem co robić :(
  • Level 9  
    Fotodetektor wrote:
    Dzisiaj w moje ręce trafił modem/router ALCATEL ONE TOUCH H850V1.
    Otrzymałem to cudo pod ustawienia jako dostęp do sieci i przekierowanie obrazu rejestratora i podgląd obrazu przez zewnętrzny stałe IP.

    Pomijam nazwę operatora, nazwę urządzenia i pierwsze wrażenie to "kurcze jaki super" - Jestem mile zaskoczony wykonaniem, opisem podłączenia, i menu urządzenia.
    Bardzo proste i intuicyjne menu.
    Na dwóch kreskach LTE wyciągnąłem download 15,2M i upload 16,21 i podłączenie kablowe.
    Router ma slot na kartę sim i pod klapką podwójne złącze z możliwością podłączenia dwóch anten zewnętrznych. Anten zewnętrznych nie ma w komplecie.
    Oczywiście router posiada antenę wewnętrzną.

    Pierwsze wrażenie bardzo pozytywne.
    Załączam kilka zdjęć i więcej informacji po podłączeniu routera do rejestratora.
    Załączam też jak przekierować porty na rejestrator z routera.

    Jeśli ktoś ma już ten model to proszę o podzielenie się uwagami ;)

    ---------
    Minusem może być to, że ma tylko dwa gniazda LAN.
    Router działa poprawnie przy stałym dresie IP i LTE w ORANGE.
    Przekierowanie portów działa poprawnie.

    Przy wykorzystaniu stałego adresu IP od operatora trzeba na routerze założyć nowy profil - inny niż standardowy. Inaczej nie będzie działał poprawnie stały adres IP tzn. router nie przekieruje adresów z rejestratora.


    Witam,
    Proszę o przesłanie poprawnej konfiguracji tego rourtera, ponieważ mam problemy z połączeniem się do rejestratora z zewnątrz.
    Chodzi mi o poprawną konfigurację nowego profilu oraz o przekierowanie portów.
    Sieć Orange, stały adres IP
    Z góry dziękuję, pozdrawiam
  • Level 8  
    Również mam problem ze zrywaniem połączenia w tym routerze, obawiałem się, że to problem tylko mojej maszyny i będzie musiała lecieć na gwarancje, ale widzę, że to problem szerszy. Również dopisuję się do osób szukających pomocy w w/w temacie. Niestety obawiam się, iż problem leży po stronie oprogramowania, albo całego urządzenia a nie jego konfiguracji.

    Pozdrawiam.
  • Level 2  
    Witam,

    W jaki sposób można zmienić konfigurcję tego routera aby pracował na stałym IP? mam multiroom i głupieje po kazdeej zmianie IP- jeden koder na innym i drugi dekoder na innym .
    jaki adres trsony gdzie mozna to przeprowadzic ?

  • Level 30  
    anroman wrote:
    Witam,

    W jaki sposób można zmienić konfigurcję tego routera aby pracował na stałym IP? mam multiroom i głupieje po kazdeej zmianie IP- jeden koder na innym i drugi dekoder na innym .
    jaki adres trsony gdzie mozna to przeprowadzic ?


    Zostaw tunery w automacie i router również. Nada sobie sam z puli.

    Co znaczy, że głupieje po każdej zmianie IP ?
  • Level 2  
    witam i dzięki za odpowiedź choć nic mi to nie mówi.
    Router H850 jest mobilny i ma ponoć taką właściwość że generuje różne adresy IP,
    jeżeli dekoder główny pobierze inny adres a dekoder podrzędny inny- nie widzą się , nie ma przepływu sygnału i podrzędny nie odbiera. podobno można router przekonfigurować na jedno IP, tylko czy wtedy jeszcze będzie mobilny ?
    i jak to zrobić ?

    No tak, ale co z tym automatem? były całą noc w autoamcie i nic, podrzędny nadaje komunikat że dekoder jest zablokowany. po resecie przez ca 5 min działa i znów zablokowany

  • Level 30  
    Generuje różne adresy, ale byt ich nie widzisz zasadniczo. To co Ty otrzymujesz z wyjścia routera z LAN mieści się w zakresie przedziału jaki ustawisz na routerze np. 192.168.1.2-192.168.1.199.
    Zmiany tego co przychodzi nie powinno mieć wpływu na adresację wewnętrzna.

    Podłącz tunery kablem lan i sprawdź.

    Nie mam już tego routera i nie mam jak sprawdzić :////
  • Level 10  
    Też mogę polecić ten router
  • Level 10  
    Witam.
    Wysyłałem router na reklamację..... twierdzą że został przetestowany i jest sprawny.
    Czyli lipa.
    U nich działa przez 2h i jest fajnie a u mnie nie.... :/

    Co do konfiguracji routera jest OK, czytelnie schludnie.

    Ale to że sie zawiesza ii nie można rozłączyć to masakra
    NIE POLECAM! :cry:
  • Level 2  
    Witam serdecznie
    Mam taki sam problem jak widzę u niektórych, router raz na kilka godzin się zawiesza, na laptopie się wyświetla "połączony" na routerze też, że nadaje sygnał, ale wyswietla się "brak dostępu do internetu". Czasem pomaga wejście w ustawienie i klikniecie "połącz", czasem nie...
    Pomaga wyłączenie z prądu włączenie ponownie, a automatu jest net aż do następnego zawieszenia... Co można z tym zrobić?

  • Level 30  
    Może jest już jakiś sw do tego modelu.
    Może jest uszkodzony i usypia się moduł WI-FI.
  • Level 2  
    Testuję i jeszcze trochę po testuję, bo generalnie ten modem jest moim zdaniem super i chcę zawalczyć, zwłaszcza, że mam już patent z odłączeniem z prądu i włączeniem ponownie :-) Ale są dni gdzie jest perfekt. Czy to może być związane w jakością sieci (mam słaby zasięg mimo, że Wrocław Wojszyce), że np jak spada mocno siłą sygnału, bądź zmienia się z LTE np. na 3G (albo z 3G niżej) to czasem się zawiesi? Może to jakieś ustawienia? Jak głupie pytanie to sorry, ja się niemal kompletnie na tym nie znam