Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Matiz - Nie ciągnie na średnich obrotach

daro102 30 Aug 2015 19:30 2424 24
  • #1
    daro102
    Level 10  
    Witam po długiej przerwie.

    Zamieszczam na forum elektryka i elektronika, gdyż wydaje mi się, ze przedstawiony problem jest z tym związany.
    Rzecz dotyczy Daewoo Matiz 0,8 r. prod. 1999. Jestem amatorem jeżeli chodzi o naprawy, aczkolwiek z wykształcenia i zamiłowania "samochodziarz".

    Pewnego dnia doszło do rozładowania akumulatora, tak, ze rozrusznik nie kręcił (pisze bo być może ma to cos wspólnego z usterka która się pojawiła). Jako, że autko jeździ bardzo mało, konieczność doładowywania akumulatora nie dziwi.
    Po doładowaniu ujawniła się usterka polegająca na niskiej mocy na średnich obrotach (silnik przerywa, dusi się, nie chce się wkręcać).
    Zapal na dotyk zarówno zimny jak i ciepły.
    Jeśli jest zupełnie zimny, zapalony po nocy to przez chwile jest zupełnie OK, potem na średnich obrotach "nie ciągnie".
    Przy niewielkim uchyleniu przepustnicy, a także depnięciu do "deski" jest OK.
    Jeżeli go przegonić ostro z pedałem do dna, to potem jedzie w zasadzie poprawnie nawet na średnich obrotach, ale wystarczy zgasić silnika na 1-2 minuty i potem po zapaleniu jest dalej źle.
    Niestabilnej pracy silnika towarzyszy intensywny "nienormalny" zapach spalin.
    Pojawienie się niestabilnej fazy na średnich obrotach powoduje, ze wolne obroty tez są mocno nierównomierne.



    CHECK nie pali się, wywołanie kodów migowych pokazuje tylko błąd klimy (auto bez klimy).
    Założenie nowego MAP sensora, czujnika położenia przepustnicy i cewki zapłonowej nic nie zmieniło.
    Kable WN i świece były profilaktycznie wymienione około 5 tys. km wcześniej (świece i kable NGK). W czasie prób podmieniłem tez kabel WN od cewki na inny - bez zmian.
    Wężyki podciśnienia wydają się być OK.
    Kąt wyprzedzenia zapłonu ok. 10 stopni, ale przy sprawdzaniu lampą, znak na kole trochę "jeździ" - plus minus około 2 stopni.
    Katalizatora w układzie wydechowym brak.

    I tu pytanie do profesjonalistów - gdzie szukać przyczyn.

    Raczej wykluczam uszczelkę głowicy i zawory bo zupełnie zimny, a także ostro przegoniony jeździ bardzo dobrze.


    Z góry dziękuję za sugestie.

    Pozdrawiam
    Daro102
  • #2
    tzok
    Moderator of Cars
    Ładowałeś akumulator w aucie, bez odłączania od samochodu czy go odłączyłeś od samochodu do ładowania?
  • #3
    daro102
    Level 10  
    tzok wrote:
    Ładowałeś akumulator w aucie, bez odłączania od samochodu czy go odłączyłeś od samochodu do ładowania?


    Do ładowania akumulatora nie odłączałem od instalacji.
  • #4
    Tomexy_kk
    Level 11  
    Czujnik pozycji wałka rozrządu sprawdzony??
  • #5
    Doktorr
    Level 35  
    Twoje objawy wskazują na ubogą mieszankę.
    Możliwe powody:
    - niskie ciśnienie paliwa,
    - zanieczyszczone "zapieczone" wtryskiwacze.
    - uszkodzona sonda lambda.
    Procedury diagnostyczne:
    sprawdzić ciśnienie paliwa.
    Przeprowadzić analizę spalin z jednoczesną kontrolą sondy lambda.
  • #6
    daro102
    Level 10  
    Tomexy_kk wrote:
    Czujnik pozycji wałka rozrządu sprawdzony??


    Czujnik nie sprawdzony.
    W jaki sposób sprawdzić?

    Czy w Matizie oprócz czujnika pozycji wałka jest jeszcze czujnik pozycji wału korbowego?

    Czy może być uszkodzony w tak dziwny sposób?

    Dodano po 4 [minuty]:

    Doktorr wrote:
    Twoje objawy wskazują na ubogą mieszankę.
    Możliwe powody:
    - niskie ciśnienie paliwa,
    - zanieczyszczone "zapieczone" wtryskiwacze.
    - uszkodzona sonda lambda.
    Procedury diagnostyczne:
    sprawdzić ciśnienie paliwa.
    Przeprowadzić analizę spalin z jednoczesną kontrolą sondy lambda.


    Czy pompa paliwa może nie dawać właściwego ciśnienia tylko na średnich obrotach? Czy "zapieczone" wtryskiwacze też tylko okresowo mogą źle pracować?

    Przy maksymalnym wciśnięciu pedału gazu ciągnie dobrze.
  • #7
    User removed account
    User removed account  
  • #9
    Stanisław Chwalisz
    Level 34  
    Wymień moduł zapłonowy w aparacie zapłonowym na oryginał.
  • #10
    User removed account
    User removed account  
  • #11
    daro102
    Level 10  
    prosiaczekmalaryczny wrote:
    Czujnik wałka jest w aparacie, na jednej podstawce co czujnik GMP, oba optyczne. Jak padł to zawsze był błąd P0340 i silnik nie zapalał wcale.
    Jak ostygł to palił ...


    Czyli jeśli pali w każdych warunkach, to raczej nie czujnik w aparacie?
  • #12
    User removed account
    User removed account  
  • #13
    Tomexy_kk
    Level 11  
    prosiaczekmalaryczny wrote:
    Nie. Na mojego nosa przyglądnął bym się cisnieniu w kolektorze dolotowym.

    Napisał przecież że MAP SENSOR WYMIENIONY.

    Prosiaczekmalaryczny niestety nie do końca masz rację ponieważ w naszym "firmowym" samochodzie objawy były te same co ma kolega i padnięty był właśnie czujnik pozycji wałka rozrządu. Masz racje jest on w Aparacie.

    Pytanie jeszcze jedno do właściciela. Filtr paliwa wymieniałeś??
  • #14
    User removed account
    User removed account  
  • #15
    daro102
    Level 10  
    Tomexy_kk wrote:
    prosiaczekmalaryczny wrote:
    Nie. Na mojego nosa przyglądnął bym się cisnieniu w kolektorze dolotowym.

    Napisał przecież że MAP SENSOR WYMIENIONY.

    Prosiaczekmalaryczny niestety nie do końca masz rację ponieważ w naszym "firmowym" samochodzie objawy były te same co ma kolega i padnięty był właśnie czujnik pozycji wałka rozrządu. Masz racje jest on w Aparacie.

    Pytanie jeszcze jedno do właściciela. Filtr paliwa wymieniałeś??


    Filtra paliwa nie wymieniałem, ale właściwa praca silnika przy pełnym obciążeniu, raczej nie wskazuje na jego niedrożność.
  • #16
    Montrres
    Level 21  
    Najprościej sprawdź sondę. Jaki jest ten zapach spalin? Czuć w nich ewidentnie benzynę? Dla mnie to sonda patrząc po objawach. Jak dasz mu ognia to nabiera temperatury i zaczyna oscylować. Auto lekko ostygnie i jest dobrze. Po co kombinować.
  • #17
    daro102
    Level 10  
    Montrres wrote:
    Najprościej sprawdź sondę. Jaki jest ten zapach spalin? Czuć w nich ewidentnie benzynę? Dla mnie to sonda patrząc po objawach. Jak dasz mu ognia to nabiera temperatury i zaczyna oscylować. Auto lekko ostygnie i jest dobrze. Po co kombinować.


    W mojej ocenie w spalinach czuć ewidentnie benzynę.

    Czy miarodajne będzie sprawdzenie sondy multimetrem (napięcie)?

    Czy zawór EGR nie ma wpływu na takie zachowanie?
  • #18
    bestboy21
    Level 39  
    Jak wyglądały stare świece ? siwe, brązowe, czarne ?
    Dziwny zapach spalin może być spowodowany nawet awarią czujnika temperatury ale to by się już przydało na diagnostyce sprawdzić.
  • #20
    daro102
    Level 10  
    kortyleski wrote:
    Sondy multimediami nie sprawdzisz. Za wolny. Miernikiem analogowym prędzej. Oscyloskopem najlepiej.


    Mam jeszcze analogowy miernik prod. radzieckiej.
    Na wszelki wypadek sondę BOSCHa już zamówiłem.
  • #21
    User removed account
    User removed account  
  • #22
    Strumien swiadomosci swia
    Level 43  
    prosiaczekmalaryczny wrote:
    A po co zamawiałeś sondę?

    daro102 wrote:
    Na wszelki wypadek


    Co jeszcze zamówisz ''na wszelki wypadek'' ?


    daro102 wrote:
    aczkolwiek z wykształcenia i zamiłowania "samochodziarz".

    A nie lamer, bo po postach na to podaje.

    Zamiast tej sondy mógłbyś posłać po ''prezenciku'' pomocnym w temacie.
  • #23
    daro102
    Level 10  
    Strumien swiadomosci swia wrote:
    prosiaczekmalaryczny wrote:
    A po co zamawiałeś sondę?

    daro102 wrote:
    Na wszelki wypadek


    Co jeszcze zamówisz ''na wszelki wypadek'' ?


    daro102 wrote:
    aczkolwiek z wykształcenia i zamiłowania "samochodziarz".

    A nie lamer, bo po postach na to podaje.

    Zamiast tej sondy mógłbyś posłać po ''prezenciku'' pomocnym w temacie.


    Wydaje się, że dyskusja zaczyna tracić merytoryczne znaczenie.
  • #24
    andrzej20001
    Level 43  
    kortyleski wrote:
    Sondy multimetrem nie sprawdzisz

    Miernikiem z bargrafem mozna spokojnie ,bardzo ładnie widac. :)
  • #25
    daro102
    Level 10  
    Montrres wrote:
    Najprościej sprawdź sondę. Jaki jest ten zapach spalin? Czuć w nich ewidentnie benzynę? Dla mnie to sonda patrząc po objawach. Jak dasz mu ognia to nabiera temperatury i zaczyna oscylować. Auto lekko ostygnie i jest dobrze. Po co kombinować.


    Dokładnie tak jak mówisz.

    Dzisiaj miałem drugie starcie z Matizem, tym razem zwycięskie.
    Na początek sprawdziłem, czy po tygodniu stania przypadkiem "samoistnie" nie naprawił się. Odpalił na dotyk, ruszyłem po około 1-2 minutach jazdy zaczął "nie ciągnąć" na średnich. Odłączyłem wtyczkę sondy i praktycznie było OK (bez sondy). Na marginesie CHECK nie zapalił się.
    Wymiana sondy na nową była już formalnością.
    Dziękuję wszystkim za porady.