Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat ducato 2,3 jtd - kod błędu p0641 nie wbija się na obroty

04 Wrz 2015 11:27 8376 11
  • Poziom 9  
    Witam mam problem, iż od czasu do czasu pojawia się błąd niskiego napięcia na czujnikach 1 i wtedy nie reaguje w ogóle na gaz. Oprócz tego pokazuje się często czujnik położenia wału ale jego wykluczam bo auto pracuje i błąd przepustnica pedał gazu różnica napięć ??? podejrzewam przepustnice gdyż po jej odpięciu zniknął błąd i co dziwne zaczął wbijać się na obroty. teraz usterka nie chce się pojawić ale wiem że się pojawi. kod błędu p0641. proszę o pomoc. pedał gazu zdrowy to wiem napewno
  • Poziom 38  
    orpelos napisał:
    pedał gazu zdrowy to wiem napewno

    Skąd to wiesz badałeś go oscyloskopem pod względem ,,szumów" na potencjometrach?
  • Poziom 9  
    Nie. Nie posiadam oscyloskopu. Ale napięcia idą równo
    . Sprawdzam cdif2

    Dodano po 1 [minuty]:

    Błąd się pojawia na tyle zadko iż dwa razy oddałem samochód bo usterka nie wystąpiła

    Dodano po 2 [minuty]:

    A na czym polega problem z przepustnicami w tych silnikach
  • Poziom 9  
    Na ten moment wymieniona przepustnica po zmianie konstrukcyjnej. Samochód wydany zobaczymy czy wróci
  • Poziom 14  
    Sprawdź dobrze wiązkę. Czy to ducato po 2008 roku?
  • Poziom 9  
    Tak. Jest to 2010 rok samochód zrobił 2000 km i wrócił Fiat ducato 2,3 jtd - kod błędu p0641 nie wbija się na obroty kody błędów te same. Ktoś wie jakie podzespoły wchodzą w skład czujników A? Wtedy wiem gdzie wiązkę sprawdzic
  • Poziom 32  
    Standardowo pewnie, zgnita wtyczka pod skrzynką bezpieczników za lampą.
  • Poziom 9  
    Słyszałem coś o tych gnijących wtyczkach. Sprawdzę to w piątek bo przyjedzie. Dabu jesteś tego pewny miałeś taką usterkę?
  • Pomocny post
    Poziom 32  
    Nagminnie do serwisu nam trafiały te auta, dopiero w nowym ducato wyeliminowali ten problem.
  • Poziom 9  
    Więc wtyczka była pognita wyczyścić zmywaczami i igłą i pogorszyło się więc tu chyba gdzieś leży problem. nie miałem aż tak dużo czasu, by przymierzyć wtyczkę więc samochód pojechał do autoryzowanego. Klient przyjedzie i powie jakie rozwiązanie
  • Poziom 32  
    Kable gniją przy samym zarobieniu wsówki.
  • Poziom 9  
    Więc zakończyło się na tym, iż w serwisie powiedzieli właścicielowi, że naprawili pedał gazu. Napewno nie jest to prawdą gdyż ten działał poprawnie i w dodatku miałem drugi na podmianę. Może wiązka tego pedału....... Nie wiem.... Koszt naprawy że strony serwisu ASO 200zl dziękuję zamykam temat