Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Hyundai Accent II 1.3 '00 - odpala dobrze tylko na gazie.

arQn 05 Sep 2015 15:53 1386 9
  • #1
    arQn
    Level 10  
    Na wstępie zaznaczam, że są podobne tematy na temat problemów odpalania na benzynie, lecz tu jest wyjątek, z którym się nie spotkałem.

    Auto Hyundai Accent II LC 1.3 2000r.

    Witam, mam problem z odpalaniem na benzynie po nocy lub po kilkugodzinnym postoju, mianowicie odpala po 7 - 9 krótkim kręceniu. Nie ma opcji żeby odpalił jak długo kręcę bo mogę tak aż ako padnie a i tak nie odpali. Krótkie "sekundówki", za 3-4 razem już słychać jak by chciał, coś tam załapuje, a 7-9 przekręceniem, odpala. Jak jest rozgrzany to odpala na dotyk.
    Mam sekwencyjną instalację gazową STAG. Awaryjnie na gazie odpala pięknie za każdym razem czy zimny czy ciepły. Wyżej pisałem o wyjątku; otóż gdy odpale awaryjnie na gazie, mogę go zgasić i odpalić na benzynie na dotyk nawet jak jeszcze nie zdążył się rozgrzać. Tzn wystarczy go tylko na chwileczkę odpalić na gazie i już odpala na dotyk na benzynie.
    Cztery warsztaty rozkładają ręce.
    Wymieniona listwa z wtryskami na inną używaną, wymieniona pompa paliwa na nową, pomimo że starą było słychać; wymienione świece oraz przepływomierz. Mechanicy się poddają.
    Pomóżcie proszę co jeszcze mam sprawdzić i jakim sposobem bo za chwilę będę musiał rozrusznik wymieniać od tego kręcenia... Słyszałem o regulatorze ciśnienia paliwa.. może to? A może filtr paliwa? Sęk w tym że jak auto już odpali w końcu na benzynie, to pierwsze 3-4 wciśnięcia gazu powodują jego dławienie. Później już jest pięknie i przyspiesza, wyprzedza bez żadnych szarpań.
  • #2
    mariobros72
    Level 10  
    sprawdzałeś odpowietrzenie baku? w tym modelu to się często zdarza
  • #3
    arQn
    Level 10  
    Nie wiem czy mechanicy sprawdzali... Ja na pewno nie. Nie mam pojecia jak to zrobic. Jakies wskazowki? :wink:
  • #4
    kkknc
    Level 43  
    Mapy mogły ci się rozjechać. Masz ciśnienie paliwa? Wtryski benzynowe się otwierają? Nie masz za dużego spadku napięcia? Bardziej na mapy stawiam. Pewnie za bogato gazu i teraz ubogo na benzynie zanim sonda ruszy masz za mało benzyny.
  • #5
    mariobros72
    Level 10  
    jest gdzieś zaworek , pozatym rurka idzie od wlewu do baku, obok głównej wlewu
  • #6
    arQn
    Level 10  
    Co do map... Pojezdzilem nim celowo na benzynie. Zrobiłem 350km. Czy po tylu km na benzynie nie powinny się "naprawić" te mapy? Bo efektu to nie przyniosło...
    A ten regulator ciśnienia paliwa? Nie wiem czy jest on w ogóle w moim aucie... Jest możliwość że go nie posiadam? Czy jest on w każdym samochodzie?
  • #7
    mariobros72
    Level 10  
    a ssanie działa , skoro na ciepłym odpala to może krokowy wysiadł.
  • #8
    arQn
    Level 10  
    Jak by ssanie nie działało to chyba by w ogóle nie odpalił co? A on odpala ale dopiero za 8-10 razem...
  • #9
    mariobros72
    Level 10  
    aż tak zimno nie jest, odpali ale ciężko, a jak ciepły to bez problemu
  • #10
    arQn
    Level 10  
    Wszysyko jasne. Problem rozwiazany. Wystarczylo sprawdzic cisnienie na cylindrach. Na jednym o 3 bary za malo, na drugim 1,5 bara. Reszta ok. Dol silnika do remontu. Z racji ze to nie oplacalne, kupilem inny silnik. Po przekladce wszelkie problemy znikly.
    Pozdrawiam