Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lenovo G580 - Niektóre strony nie chcą się otwierać.

Decusx 06 Wrz 2015 15:36 492 8
  • #1 06 Wrz 2015 15:36
    Decusx
    Poziom 5  

    Witam.
    Czytałem wiele podobnych tematów - ich rozwiązań. Nic z tego nie pomogło.
    Problem polega na tym, że po przywróceniu systemu do ustawień fabrycznych we wszystkich przeglądarkach nie otwierają mi się niektóre strony. Np. facebook.pl
    Na wszystkich innych urządzeniach nie występuję ten problem.
    Dodam, iż zmieniałem DNS, lecz to nic nie dało.
    Przeczyściłem Ccleanerem i opcją "sprzątanie" w OTL.

    Dołączam log z OTL oraz plik "hosts", o ile się przyda.

    0 8
  • #5 06 Wrz 2015 17:39
    Decusx
    Poziom 5  

    Malwarebytes Anti-Malware - http://wklej.org/id/1791281/
    Aż sam się zdziwiłem skąd to badziewie się wzięło.

    Dr.WEB CureIt - Nic nie wykrył.

    Dodam, iż magicznie facebook/youtube zaczęły działać na jakieś 10 minut. Teraz znów to samo.

    0
  • #7 06 Wrz 2015 18:24
    Decusx
    Poziom 5  

    Zrobione. Żadnych rezultatów.

    0
  • #8 06 Wrz 2015 20:18
    Kolobos
    Spec od komputerów

    Problem dotyczy wszystkich przegladarek?

    Zmien dnsy na: 8.8.8.8 oraz 8.8.4.4

    0
  • #9 06 Wrz 2015 20:22
    Decusx
    Poziom 5  

    Dnsy zmieniłem na samym początku. Tak, na wszystkich.
    Doszło do tego problemy z paskiem zadań. Zrobię format tego nieszczęsnego windowsa 10 :\

    0