Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 100 c3 2.2 - Ke-jetronic nie podaje paliwa

piotrekjp7 06 Wrz 2015 21:54 927 20
  • #1 06 Wrz 2015 21:54
    piotrekjp7
    Poziom 11  

    Witam posiadam audi 100 c3 2.2 Kz i mam z nią problem otóż nie chodzi na benzynie paliwo dochodzi do rozdzielaczacza ale już z niego nie wychodzi.Rozdzielacz zmieniony na 100% sprawny .Zastanawia mnie jedno ten regulator przy rozdzielaczu, w 1 rozdzielaczu który był u mnie w aucie przy demontażu jak go wykrecalem to strasznie paliwo tryskalo a gdy demontowalem z 2 auta to tam czegoś takiego nie bylo.Myślę że u mnie nie ma sterowania tym regulatorem.ps pompa sprawdzona w pełni sprawna ,klapa rusza się bez oporów .Auto na gazie jeździ bez zastrzeżeń.Z góry dziękuję za pomoc

    0 20
  • Fibaro
  • #2 06 Wrz 2015 23:52
    rafal.jaro
    Specjalista grupy V.A.G.

    Czy to jest regulator sterowany podciśnieniowo? Zapewne membrama przepuszcza i auto jest zalewane paliwem. Sprawdź to.

    0
  • #3 07 Wrz 2015 07:24
    piotrekjp7
    Poziom 11  

    Regulator jest sterowany elektronicznie i jest na pewno sprawny.Tylko wydaje mi się że nie ma sterowania i nie przepuszcza dalej paliwa.

    0
  • #4 07 Wrz 2015 07:36
    Stanisław Chwalisz
    Spec od samochodów

    Podłącz pod regulator ciśnienia paliwa mAmperomierz.

    0
  • #5 07 Wrz 2015 08:40
    piotrekjp7
    Poziom 11  

    Jak będę w domu to podłącze.

    0
  • #6 07 Wrz 2015 13:57
    emeryt2
    Poziom 42  

    Rozruchowy wtrysk tez nie działa?
    Nie trzeba amperomiwrza , wystarczy woltomierz na zmienne napiecie.

    0
  • Fibaro
  • #7 07 Wrz 2015 16:51
    piotrekjp7
    Poziom 11  

    Napięcie zmierzyłem na wolnych obrotach było bliskie zera po dodaniu gazu pokazywalo 0.2 V.ps czy można tak trochę na hama podać napięcie stała np 5v żeby sprawdzić czy zacznie podawać paliwo?Co do wtryskiwacza rozruchowego to na pewno jest sprawny mechanicznie ( poprzedni właściciel podłączył go na stałe tak że zzrobił z ke- jetronica wtrysk jednopunktowy.ps2 na do wtrysku dodatkowego nie dochodzi napięcie.😞Może sterownik jest odlaczony sam już nie wiem.

    0
  • #8 07 Wrz 2015 19:10
    manta
    Moderator Samochody

    Zapomnij, ten układ przy sprawnej mechanice, pracuje nawet bez sterownika. Jeśli wtryskiwacze nie podają paliwa to:
    -za niskie ciśnienie paliwa,
    -zapchany filtr,
    -zapieczone wtryskiwacze.
    Włącz pompę paliwa, wyjmij wtryskiwacz, uchyl dłonią klapę spiętrzającą.
    Jeśli paliwo się nie pokarze, masz usterkę mechaniczną.

    0
  • #9 07 Wrz 2015 20:43
    piotrekjp7
    Poziom 11  

    Otóż paliwo pokazało się w kopulce rozdzielacza ale jest pod bardzo niskim ciśnieniem (nie wiem czy można je jakoś zmierzyc ) przed rozdzielaczem za filtrem jest duże ok 6-7 bara.Spróbuje jak mówisz.Rozdzielacz był wyjety ze sprawnego samochodu (przyjechałem nim) doczytałem ze wtryskiwacz rozruchowy działa dopiero po uruchomieniu jeżeli temperatura płynu jest niższa niż 35 stopni. Pojawił się nowy objaw na gazie po przegazowaniu gasnie ale po zdjęciu kalosza nie ma tego problemu. Czyżby klapa się zawieszała? Ps filtry powymieniane chyba że jest jeszcze jakiś w rozdzielaczu.

    0
  • #10 07 Wrz 2015 23:00
    ociz
    Moderator Samochody

    Regulator jest w stanie obniżyć ciśnienie na tyle że wtryskiwacze się nie otworzą jak zostanie odpowiednio wysterowany, a jak odłączysz od niego wtyczkę to silnik powinien normalnie pracować.

    0
  • #11 08 Wrz 2015 08:19
    emeryt2
    Poziom 42  

    W głowicy rozdzielacza paliwa jest taki waleć z rowkami , on zapieka sie gdy silnik pracuje na gazie a nie na benzynie , popycha go ramię klapy spiętrzajacej , nie przepustnicy!
    Ociz ma racje , to niemieckie ustrojstwo , nawet bez sterowania z ECU pracuje w miarę normalnie!

    0
  • Fibaro
  • #12 08 Wrz 2015 09:12
    piotrekjp7
    Poziom 11  

    No ok ale ja tym samochodem przyjechałem na benzynie i wszystko ładnie chodziło więc postanowiłem przełożyć rozdzielacz do mojego samochodu.Po południu jeszcze sprawdzę rozdzielacz tak jak mówicie.

    0
  • #13 08 Wrz 2015 19:14
    emeryt2
    Poziom 42  

    Piotrze , tego ostatniego zdania w ząb nie rozumiem!
    "ja tym samochodem przejechałem na benzynie" - "postanowiłem przełożyć rozdzielacz do mojego samochodu".
    Mozesz to przetłumaczyc z Polskiego na nasze?

    0
  • #14 09 Wrz 2015 11:17
    piotrekjp7
    Poziom 11  

    Ok , chodziło o mi i o to że kupiłem drugi samochód na części którym przyjechalem na benzynie.W moim aucie nie była sprawna benzyna więc przelozylem ke- jeta z tego co był na części

    0
  • #15 09 Wrz 2015 12:34
    emeryt2
    Poziom 42  

    Witam
    Rozumiem.
    Sprawdź czy "gumiak" pod ustrojstwem masz cały , jak ma dziurę to nie odpalisz za żadne skarby.
    I jeszcze pytanie. Wymieniałeś samą głowiczkę rozdzielacza czy cały zespół?

    0
  • #16 09 Wrz 2015 18:23
    piotrekjp7
    Poziom 11  

    Panowie sukces audi odpaliło ,tylko jest inny problem nie chce się wkręcać na obroty przy dodaniu gazu prycha i jeszcze jedno czy plus dla wtryskiwacza rozruchowego jest z rozrusznika a masa z czujnika z temperatury na głowicy?

    0
  • #17 09 Wrz 2015 18:25
    ociz
    Moderator Samochody

    Tak było w K-Jetronic, w KE wtryskiwacz jest sterowany z ECU.

    0
  • #18 09 Wrz 2015 18:38
    piotrekjp7
    Poziom 11  

    No ok tylko ze ja nie mam napięcia wcale na wtrysku rozruchowym dodam że przy rozruszniku mam wolny jeden styk ponieważ czarny przewód się zniszczył (łamie się od spojrzenia na niego) 😃,rozrusznik kreci więc myślałem że to może właśnie plus do wtryskiwacza.

    0
  • #19 09 Wrz 2015 18:57
    manta
    Moderator Samochody

    Wtryskiwacz rozruchowy zostaw w spokoju, zaczyna sensownie działać poniżej zera stopni, szukaj fałszywego powietrza i nieszczelności pomiędzy rozdzielaczem, a silnikiem. Ale i tak wygląda na za niskie ciśnienie pompy paliwa.

    0
  • #20 09 Wrz 2015 19:42
    piotrekjp7
    Poziom 11  

    Dzisiaj lub jutro będę ustawiał zapłon bo na gazie słabo odpala a na benzynie to tragedia a jak nie to może jednak ten regulator cisnienia nie działa tak jak powinien.

    0
  • #21 13 Wrz 2015 19:49
    piotrekjp7
    Poziom 11  

    Zapłon ustawiony niestety nic się nie zmieniło.Jak wyjąć wtryskiwacze z tego silnika,nie są wkręcane a wyjść nie chcą.I w którym miejscu znajduje się pompa paliwa tzn mam butle z gazem i nie wiem czy mam ją demontować czy nie.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo