Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TV Manta LED3201 LED 32" DVB-T/C MPEG4 przy podpiętej antenie sam się reset

spiter8681 08 Wrz 2015 23:23 3114 5
  • #1 08 Wrz 2015 23:23
    spiter8681
    Poziom 8  

    Witam,

    Dziś pojawił mi się problem z telewizorem Manta. Otóż przy podpiętej antenie naziemnej czy też pokojowej do gniazda antenowego telewizor po 20 sekundach sam automatycznie się wyłącza po czym ponownie włącza i tak w kółko. Nie jest to problem zasilacza antenowego gdyż podłączałem inną antenę i są te same objawy. W tym momencie telewizor nie reaguje na pilota (próba zwiększenia głośności, zmiany kanału itd). Gdy do gniazda antenowego nie jest podpięta antena TV działa bez zarzutu (np oglądanie filmów z USB). Co może być powodem takiego stanu rzeczy i jak temu zaradzić?

    Z góry dziękuję za odpowiedź.

    3 5
  • #2 09 Wrz 2015 08:44
    DarekPhilips
    Poziom 18  

    Witam , ten sam problem na TV sony oraz mancie - problemem jest wypadający z synchronizacji streaming na MUX 3 ( przynajmniej na Śląsku ). Emitel jak zwykle umywa ręce , problem już kiedyś był, i został usunięty , ponownie się pojawił 7-09-15r . Pozostaje nam poczekać az się przyznają i usuną usterkę :(

    2
  • #3 09 Wrz 2015 09:27
    spiter8681
    Poziom 8  

    Witam czylu rozumie tv jest sprawny i nie wymaga naprawy. Wina po stronie nadawcy sygnalu? Dziekuje i pozdrawiam

    1
  • #4 09 Wrz 2015 11:09
    Serwis1

    Poziom 23  

    Właśnie też mam to samo Manta 3201 wyłącza się co kilka sekund gdy dołączy się antenę na programie z grupy TVP na innych programach działa nieprzerwanie.
    Nic nie dało podstawienie zawartości flash pobrany z elki
    Dziwne że u wszystkich w tym samym czasie, właśnie dostarczono następny tv Manty LED2801 ale jeszcze nie sprawdziłem czy to to samo

    Sprawdziłem i w tej Mancie to samo

    Przenieście to z działu poczekalni do TV serwis
    Szkoda aby następni marnowali czas i wielu może jeszcze coś popsuć.

    0
  • #5 10 Wrz 2015 09:25
    DarekPhilips
    Poziom 18  

    Temat już ogarnięty , dzisiaj na śląsku już działa prawidłowo MUX3 ( TVP 1 i 2 HD ) ,oby dwa telewizory zaczęły funkcjonować prawidłowo .

    2
  • #6 10 Wrz 2015 14:46
    baker16
    Poziom 5  

    U mnie temat też temat ogarnięty w krakowie TVP1 i TVP2 telewizor juz sie nie wyłacza

    0