Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Magnum - Poziomowanie zawieszenia.

Nolan78 11 Wrz 2015 15:04 732 3
  • #1 11 Wrz 2015 15:04
    Nolan78
    Poziom 2  

    Po wyłączeniu i włączeniu hebla z pustą naczepą auto ładnie się poziomuje pilotem, podnosi się, opuszcza, środkowa oś podniesiona. Wszystko jest prawie w porządku. Prawie, bo niezależnie od położenia na desce świeci kontrolka od poziomowania.

    Kiedy podpinam załadowaną naczepę środkowa oś się opuszcza, auto z pilota opuszcza się, podnosi i "poziomuje". Właśnie. "poziomuje" bo ten poziom to jest taki trochę nie bardzo. Za niski. Na tyle niski, że na zakrętach chlapaki trą o asfalt a nadkola o opony. Żaby było jeszcze ciekawiej, gaśnie wtedy kontrolka od poziomowania. Zapala się jak auto jest podniesione albo opuszczone... A jak jest na tym za niskim niby poziomie do jazdy kontrolka gaśnie jakby wszystko było ok. Jak zapinam potem znowu pustą naczepę dalej jest to samo. Po włączeniu zapłonu środkowa oś się opuszcza, a dupa siedzi niby w poziomie ale za nisko. Dopiero jak podniosę środkową ośkę przyciskiem i wyłączę na chwilę hebel po włączeniu i wciśnięciu poziomowania na pilocie auto ustawia się na odpowiednią wysokość i jest niby dobrze. Tylko kontrolka świeci. No i cieszę się "jazdą na poziomie" dopóki nie zapnę ciężkiej naczepy. Ośka w dół i dupa w dół.

    Próbowałem szukać na forum podobnego problemu ale nie znalazłem. Ktoś coś podpowie?

    Zmierzyłem właśnie ten "niższy" poziom. Wysokość siodła 1210, tylny zwis 690, wysokość ramy nad osią 100.

    0 3
  • Pomocny post
    #2 11 Wrz 2015 15:33
    daro111
    Poziom 31  

    Witam. Sprawdź czy nie ma luzów na sensorze/rach poziomowania (przeguby, cięgna itp.). Jeżeli wszystko ok, to trzeba podłączyć pod odpowiedni sprzęt, zrobić kalibrację zawieszenia i poustawiać wszystko jak należy.

    1
  • #3 11 Wrz 2015 20:55
    Nolan78
    Poziom 2  

    No właśnie też myślę, że bez komputera się nie obędzie, tylko, że wydaje mi się, że czujniki są dobrze skalibrowane... Dopóki nie zaczepię ciężkiej naczepy. Wysokość jest odpowiednia solo albo z lekką naczepą tylko, że świeci wtedy kontrolka na desce. Jak zaczepię ciężką naczepę kontrolka gaśnie... Ale auto poziomuje się za nisko. Zobaczę co wyjdzie na kompie. Dzięki.

    0
  • #4 12 Wrz 2015 06:53
    638936
    Użytkownik usunął konto