Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung UE50HU6900 - Problem z dźwiękiem

16 Wrz 2015 14:12 771 3
  • Poziom 1  
    Witam,

    Historia mojego TV jest dość długa więc nie zamęczając nikogo napiszę w wielkim skrócie
    Tak więc posiadam od grudnia ubiegłego roku TV jak w temacie, czyli Samsung UE50HU6900. Przesiadka z baniakowatego około 14 calowego tv to jest przepaść i raj można by rzecz. Jednak radość długo nigdy nie trwa, zawsze musi być coś nie tak. Chodzi o dźwięk, a było to tak...

    1) Zakupiony tv miał być przymocowany na scianie, więc zakupiłem uchwyt z odpowiednim rozstawem śrub firmy ART. No uchwyt jak każdy inny...

    2) Panowie którzy kończyli remont przynali, że zawiesili setki TV, więc po co mam się męczyć sam skoro sa na miejscu i mają wiertarkę, poziomicie i umieją to robić. Przystąpili do zdiałania. Jak się potem okazało jedna ze śrub jakby nie pasowała do otworu w TV. Podobno była za długa, widziałem, że ją przycięli. No i OK.

    3) Po zakończonym remoncie TV zawisł na ścianie i zonk. Nie ma dźwięku. Dodam że cały czas jest podłączony do niego przez HDMI dekoder UPC. Jednak jak się okazało to nie wina dekodera, pnieważ już przy konfiguracji TV nie było dzwięku.

    4) Zadzowniłem do Samsunga i panowie zabrali TV z reklamacją - brak dźwięku. Oczywiście wcześniej, ściągnąłem go ze sciany i odrkęciłem te uchwyty które z tyłu TV były przykręcone do montażu na ścianie.

    4) Pan przyjechał, zabrał TV, i nastepnego dnai mam telefon z serwisu, o co chodzi bo dźwięk jest. Ja zgłupiałem i mówie, że nie ma, a pan mówi, że TV chodzi już kilka godzin, robili co mogli i dźwięk jest cały czas.Rozebrali do dal pewnosci sprawdzili moduł od dźwięku i podobno wszystko gra. Być może coś się gdzieś poruzały przy tansporcie i zaskoczyło... magia...

    5) TV wrócił do mnie. Przykręciłem ucchwyty i zawiesiłem na ścainie. Zadowolony uruchamiam TV - nie ma dźwięku. Zgłupiałem całkowicie. Wkurzyłem się nieprzeciętnie. Po krótkiej dedukcji odrkęciłem z tyłu chwyty do montazu an ścianie i podłączyłem TV. Dźwięk jest.. No jaja jakieś

    6) W końcu doszedłem do tego, że jeden uchwyt można przykręcić smiało, i dzwięk jest, drugi uchwyt przykręcam na początku edną śrubą - dźwięk jest. Przykręcam drugą śrubę - dźwięku nie ma... Ale jaja... stwierdziłem, że zawiesze go na scianie i ta jedną "magiczną" srubę nieco poluzuje. Pomogło.. TV wisiał na scianie i dźwięk był... hurrraaaa sukces

    7) Po jakimś czasie włączam TV dźwieku nie ma... Czary... poluzowałem nieco magiczną srubę i dzwięk jest Czary.. i znow.. po jakims czasie dzwieku znowu nie ma.. odkrecilem tą magiczną srube calkowicie i dzwiek jest. Stwierdzilem ze trudno, niech juz tak będzie- przeciez nei spadnie przez brak jednej sruby.

    Po kolejnyc kilku tygodniach znów. jaja.. mimo braku sruby dzwieku nie ma. Przez przypadek doktnalem reka obudowy z tylu TV w jednym miejscu i nagle dzwiek sie pojawil przy wlaczonym tv.... Oszaleje chyba z tym dzwiekiem.. i tak pozostało do dziś....

    Obecnei sytuacja wygląda tak. Włączam tv i nigdy nie wiem czy dzwiek bedzie czy trzeba bedzie podejsc do TV i dotknac delikatnie chocaizby jednym palcem z tylu obudowy w odpwiednim miejscu, lub doknac wtyczke kabla hdmi zeby dzwiek sie pojawil. Dlatego stoje przed TV właćżam, czkeam czy bedzie dzwiek zebym nie musial wstawac z kanapy.

    Dekoder od UPC był wymieniony na nowy... Wiec to nie jego wina zdaje się. Kabel HDMI który łączy dekoder i TV też na chwilę przepiiałem na inny. i włączałem go i wyłączałem kilkadziesiat razy i dzwiek zawsze był EUREKA odrykłem. to był kabel hdmi ale znie... dekoder zostal wlaczony a wylacylem tylko tv, po godzinie przychodze, widze ze dekoder wlaczony wiec wlaczam tylko TV i dzwieku nie ma... Normalnie czay....

    Teraz już nie mam pomysłu, skończyły mi się pomysly co tu może być nie tak.. dlaczego dzwiek zaskakuej na dotyk reką... w scianei am pochwoane wszystkie kable.. moze sa zbyt blisko siebie? jakos sie sygnały nakładają na siebie? Może z metalowa konstrukcja na ktorej wisi TV jest cos nie tak...? Moze sruby albo uchwyty powinny miec jakeis podladki gumowe, może prąd coś gdzieś daje w dupe..? Ludzi epomóżcie po zwariuje...

    Będę wdzięczny za każdą teorię i pomoc

    Pozdrawiam
  • Poziom 36  
    TV ma wadę fabryczną. Gdzieś coś jest poluzowane, niedokręcone, jakieś zimne luty. Naprężenia obudowy na wieszku powoduja taki objaw. Oczywiście to tylko moja teoria.
  • Poziom 42  
    Kolega anpol 33 ma rację w 100% moim zdaniem.

    Ja bym jeszcze zasugerował zgłoszenie do serwisu Samsunga. Z tym, że nie ściągać telewizora przed przyjazdem, tylko zademonstrować osobie przybyłej, w jak sposób "włączany" jest dźwięk.

    O ile to możliwe, dobrze byłoby zrobić test na innym źródle sygnału - nie HDMI.
  • Poziom 36  
    Ew. nagraj jakiś filmik demonstracyjny. Niech szukają. Zakładamy, że tv nie został uszkodzony mechanicznie przy montażu wieszaka, ale to raczej serwis stwierdziłby przy pierwszej naprawie.