Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

laguna II - nie działają wycieraczki przednie

wecia91 16 Sep 2015 16:23 12501 9
  • #1
    wecia91
    Level 18  
    Witam kolegów autko jak w temacie nie działają wycieraczki przednie tylna działa spryski przód i tył także działają . Auto diagnozowałem żadnych błędów oprócz komunikatu sterowanie zatrzymaniem zamocowanej wycieraczki szyby przedniej aktywne. Jeżeli ktoś z kolegów mógłby pomóc będę wdzięczny .
  • #2
    kacper082
    Level 18  
    Obstawiam silniczek wycieraczek.
  • #3
    szymitsu21
    Moderator of Cars
    kacper082 wrote:
    Obstawiam silniczek wycieraczek.


    Nie chodzi o stawianie, nie zaniżajmy poziomu forum.

    Autor pofatygował się o sprawdzenie czegokolwiek?
    Bezpieczniki?
    Wcześniej wszystko funkcjonowało jak należy? Nie zauważyłeś, żeby wycieraczki pracowały z oporem?
  • #6
    Organista1970
    Level 2  
    Mam dokładnie ten sam problem. Nagle przestały działać wycieraczki przednie. Moduł UCH złącze wtyczki do przelutowania. W środku UCH jest przekaźnik silniczka wycieraczek, może ktoś zna jego symbol?
  • #9
    wecia91
    Level 18  
    te dwa przekaźniki są wlutowane w tej skrzynce bezpieczników a steruje nimi moduł UCH podpięty do tej skrzynki bezpieczników u mnie prawdopodobnie ten UCH padł jednak koszt jego wymiany wiązał się immo programowaniem czytnika z kartami dlatego rozwiązałem problem dokładając przekaźniki wszystko śmiga jak z fabryki no prawie bo ominąć musiałem czujnik deszczu ale będzie chwila to się i jego podłączy
  • #10
    ARTEMIAN
    Level 16  
    Mam problem z przednimi wycieraczkami włączają się bez powodu i nie można wyłączyć ,podobno to moduł uch podmieniłem skrzynkę bezpieczników ale to samo.

    Dysponuje ktoś plikiem virgin do tego uch procesor motoroli MC912DG128
    maska3K91D.Nie chce ruszać oryginalnego uch w razie czego.