Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zelmer meteor 2 - włącza się przyciski zwijacza kabla

wiedzma000 21 Wrz 2015 18:23 921 3
  • #1 21 Wrz 2015 18:23
    wiedzma000
    Poziom 9  

    Witam
    Problem dokładnie jak w temacie. Odkurzacz nie chce się włączyć przyciskiem do tego służącym, trzeba zwinąć trochę kabla i to uruchamia silnik.
    Myślałam że "złamał" się kabel przy zwijaczu wiec wyciągnęłam z niego końcówkę, skróciłam i zarobiłam na nowo ale problem nie zniknął...
    Nadal żeby włączyć odkurzacz trzeba uruchomić zwijacz kabla - niezależnie od ilości wyciągniętego kabla.
    Czy ktoś ma jakieś pomysły ?

    0 3
  • Pomocny post
    #2 21 Wrz 2015 18:48
    KaW
    Poziom 33  

    W środku szpulki zwijacza są dwa mechanizmy .Jeden od zwijania kabla a drugi od przekazania prądu z przewodu zewnetrznego do obwodów odkurzacza .
    Mechanizm zwijania jest sprawny -ale mechanizm przekazywania prądu nie.U mnie wystapił taki objaw ,że odkurzaćż sie dał uruchomić i za chwile stracił moc.

    Dokładna lokalizacja wykazała urwanie przewodu w pierścieniu wewnetrznym zwijacza przewodu.
    Naprawa w warsztacie elektromechanicznym.

    1
  • Pomocny post
    #3 21 Wrz 2015 20:08
    kemot55
    Poziom 30  

    Nie ma co od razu biegać do warsztatu. Mnie też się to urwało -> rozebrałem zwijacz i przylutowałem przewód. Wcześniej co prawda przewód był zgrzany, ale działa już od roku i jakoś nie widzę problemów.

    3
  • #4 22 Wrz 2015 05:40
    wiedzma000
    Poziom 9  

    Dziękuję Wam za informację.
    Spróbuje zrobić to sama.

    0