Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna I 1.8 8v - Linka Sprzęgła

adrsmo 22 Wrz 2015 13:30 2160 13
  • #1 22 Wrz 2015 13:30
    adrsmo
    Poziom 8  

    Witam.
    Temat był wiele razy poruszamy ale ja dalej nie umiem sobie poradzić :(
    Mechanik wymienił mi linkę sprzęgła na linkę bez samoregulacji. Powiedział że bardzo daleko musiał naciągać i zostało bardzo mało regulacji. Po kilku miesiącach linka się naciągnęła, teraz bez problemu mogę ją wyciągnąć dlatego chcę ją wyregulować. Od strony silnika linka wychodzi z pancerza jest na niej taki odważnik, zahaczona jest o skrzynię i zakończona jest taką metalową końcówką z główką na klucz 7. Jak kręcę tą końcówką lub tym odważnikiem to kręci się cała linka. Gdzie może być ta regulacja? Pewnie jest to bardzo proste ale jestem początkujący.

    0 13
  • #2 22 Wrz 2015 16:01
    tomrom1985
    Poziom 29  

    Zrób foto. Pewnie musisz przytrzymać linkę za element, który przechodzi przez "łapkę" sprzęgła.

    0
  • #3 22 Wrz 2015 18:56
    adrsmo
    Poziom 8  

    Laguna I 1.8 8v - Linka Sprzęgła

    Niestety nie mam jak zdjęcia zrobić :( zresztą ciężko by było bo jest tam trudny dostęp. Ale ta część która zaczepia na łapkę skrzyni jest identyczna z tą na zdjęciu, identyczna jest również końcówka którą zaczepia się o pedał sprzęgła. Element środkowy jest zagadką ponieważ nie mam dostępu żeby go zobaczyć końcówka linki + uszczelka + taka mała metalowa część ochraniająca uszczelkę są zaczepione za łapkę.

    0
  • #4 22 Wrz 2015 19:19
    tomrom1985
    Poziom 29  

    Jeśli się nie mylę to przy swobodnym pedale sprzęgła linka powinna mieć około 2cm luzu. Natomiast widełki przez które przechodzi ona powinny mieć skok od 27,4mm do 30,7mm. Jeśli się nie mylę to takie wartości podawane były kiedyś w książce Sam Naprawiam. Jak się okazuje na lince nie ma możliwości naciągu czy regulacji.

    0
  • #5 22 Wrz 2015 19:36
    adrsmo
    Poziom 8  

    Teraz gdy puszczę pedał sprzęgła mogę ściągnąć linkę z łapki na skrzyni biegów. Ponadto sprzęgło łapie zaraz po puszczeniu ... To oznacza że wina leży po stronie sprzęgła ??? Gdy odepnę linkę łapką mogę spokojnie ruszać tzn. nie mogę wysprzęglić ale tak jakby nie całkiem odskoczyła, mogę ją odciągnąć kilka centymetrów.

    0
  • #6 22 Wrz 2015 20:51
    kidu33
    Poziom 15  

    Możesz przeciąć nakrętke m14-m16 i Podłożyć pod pancerz na skrzyni.

    0
  • #7 22 Wrz 2015 21:00
    holdenn
    Poziom 6  

    Zrób tulejkę z rozciętej rury.

    0
  • #8 22 Wrz 2015 22:12
    tomrom1985
    Poziom 29  

    Sposobów na zwiększenie docisku jest tyle ile głów. Jedyne ograniczenie to zdolności manualne i sprzętowo - narzędziowe.

    0
  • #10 23 Wrz 2015 06:59
    tomrom1985
    Poziom 29  

    Jeśli jest na wzór megane I 1.4 8v 75km to nie ma regulacji ani przy pedale ani przy widełkach. Jak podaje źrodło WKŁ :
    "Nacisnąć pedał sprzęgła, aby końcówka pancerza uległa zamocowaniu w sprężystym uchwycie. Regulacja linki nastąpi samoczynnie"

    1
  • #11 23 Wrz 2015 20:41
    kidu33
    Poziom 15  

    W lagunie jest przy pedale sprzęgła , ale wtedy jest sztywna linka, albo ni ema przy pedale a jest na lince zgrubienie.

    Pomylenie linek skutkuje jw.

    0
  • #12 23 Wrz 2015 20:50
    Ricoh_220

    Poziom 34  

    W moim clio było sprzęgło samoregulujące, wyglądało to tak że linka wchodziła od strony pedału na taki profil jak coś w kształcie trójkąta na jednej stronie była zębatka jak przeskoczyło o ząbek linka się przestawiała. Ty masz na pewno to samo a pytanie jaka grubość sprzęgła u ciebie. TEGO się nie reguluje samoregulacja. Dodam tylko iż po pęknięciu starej linki wymieniłem na nową wcisnąłem sprzęgło kilka razy do oporu i wszystko było jak wcześniej.

    0
  • #13 03 Paź 2015 08:32
    tomrom1985
    Poziom 29  

    No i jak z tą linką? Udało się?

    0
  • #14 28 Paź 2015 07:07
    adrsmo
    Poziom 8  

    Byłem na delegacji i dopiero teraz sprawdziłem. Nie znalazłem regulacji przy pedale sprzęgła. Założyłem nakrętkę i działa dobrze :) Dzięki za pomoc

    0