Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Audi A6 C5 - Ponownie błąd 01423 - Lateral Acceleration Sensor (G200)

r_afaello 22 Sep 2015 13:57 2442 0
  • #1
    r_afaello
    Level 14  
    Witam.
    A6 C5 2002/2003.
    Zaczęło się od sporadycznie zapalającej kontrolki ESP
    Błąd:
    01423 - Lateral Acceleration Sensor (G200)
    27-10 - Implausible Signal - Intermittent

    Szybkie googlowanie i wyszło że to czujnik od ESP który jest pod tylną kanapa.
    O ile czujnik g200 ,który jest np. w golfie to temat obcykany,są instrukcje jak rozebrać, naprawić oraz nawet ogłoszenia osób które to z gwarancją zrobią
    to w przypadku mojego (zespolony) nic takiego nie znalazłem.
    W miarę upływu czasu częstotliwość występowania zjawiska występował coraz częściej.
    Kupiłem na allegro używkę (nówka wg intercarsu - kosmiczne pieniądze) z 14 dniową gwarancją.
    Kupiłem, zamontowałem - działa. Przejechałem miesiąc bez błedów
    Niestety temat znowu powrócił i jego czesttliwość się znowu zwiększa.

    Nowego nie kupię bo to w tysiące idzie
    Naprawić - niewiem jak bo nigdzie info nie widziałem
    Szukałem ogłoszeń usług naprawy (tak jak przy tym g200) - brak
    Kupic kolejna używkę - to totolotek

    Ktoś może mi coś polecićm podpoiwiedzieć? Może ma ktoś na 10000% sprawny na sprzedaż albo wie jak naprawić lub też zna kogoś kto by to zrobił?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo