Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda octavia 2 1.9 tdi 2006 ksenony podłączenie kostka

SzymanPT1 22 Wrz 2015 21:27 1824 8
  • #1 22 Wrz 2015 21:27
    SzymanPT1
    Poziom 2  

    Witam państwa jestem początkującym użytkownikiem, proszę więc was o pomoc lub podpowiedź z góry dziękuję :) Mam problem, mianowicie postanowiłem wymienić lampy zwykłe halogenowe na ksenonowe. dostałem dziś oryginalne lampy ksenonowe do octavi 2. po podłączeniu okazało się że:
    -Gdy stacyjka jest przekręcona wszystko ok ksenony elegancko świecą zero błędów niczego.
    -Gdy odpalę silnik ksenony mrugają nie świecą i wyskakuje błąd na komputerze.

    Zauważyłem że w oryginalnej kostce przy samochodzie nie ma doprowadzonego kabla NR4 a w tych lampach ksenonowych jest jest: stosunkowo cienki w jednej kostce koloru zielonego z cienkim brązowym paskiem a w drugiej koloru szarego z cienkim brązowym paskiem. Co mam zrobić aby to działało proszę o pomoc. pozdrawiam dodam kostka jest 10-cio pinowa. numer katalogowy 1J0 973 735

    0 8
  • #2 22 Wrz 2015 21:33
    domex32
    Moderator na urlopie...

    Czy auto jest wyposażone w system samo-poziomowania, oraz system oczyszczający reflektory?

    0
  • #3 22 Wrz 2015 21:41
    1769758
    Użytkownik usunął konto  
  • #4 22 Wrz 2015 21:44
    SzymanPT1
    Poziom 2  

    System oczyszczający jest a samo poziomowanie nie wiem;/

    0
  • #5 22 Wrz 2015 21:49
    domex32
    Moderator na urlopie...

    Jeśli nie masz systemu samo-poziomowania, oświetlenie ksenonowe w Twoim aucie nie jest zgodne z Prawem o Ruchu Drogowym, a co za tym idzie nie możemy pomagać Tobie na tym forum.

    0
  • #6 22 Wrz 2015 21:51
    1769758
    Użytkownik usunął konto  
  • #7 25 Wrz 2015 09:15
    1769758
    Użytkownik usunął konto  
  • #8 25 Wrz 2015 09:18
    1769758
    Użytkownik usunął konto  
  • #9 04 Cze 2016 07:35
    toyota3
    Poziom 2  

    Witam, mam ten sam problem, przełożyłem już lampy wszystko jest ok, lecz po odpaleniu silnika zaczynają migać.
    Jak zrobić tą adaptacje za pomocą VCDS i czy sam komp wystarczy czy muszę zmienić kostki pod ori xenon?

    0
  Szukaj w 5mln produktów