Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka Electrolux ERU13300 - Zamrażalnik mrozi, chłodziarka lekko chłodzi

ciepek 23 Sep 2015 11:05 5061 2
  • #1
    ciepek
    Level 2  
    Witam serdecznie,
    w ostatnim czasie pojawił się problem z moją lodówką Electrolux. Zaczęła pracować coraz głośniej i coraz dłużej, bez wyłączania agregatu. Pomimo niewielkiego zaszronienia zamrażalnika, żona zdecydowała się ją rozmrozić. Postała jeden dzień. Po ponownym włączeniu zauważyliśmy, że po 5 godzinach od włączenia agregat nadal pracuje. Nie wyłączył się nawet na minutę. Wrzuciłem do pustej lodówki czujnik ze stacji pogodowej. Temperatura, którą pokazał, to było ok. +16 stC (na środkowej półce). Po wrzuceniu czujnika do zamrażalki, pokazało temperaturę -21 stC. Wygląda na to, że mrozi dobrze, jednak źle chłodzi. Po 18 godzinach ciągłej pracy temperatura w chłodziarce spadła do ok. +14 stC. Zdecydowaliśmy z żoną, aby ją wyłączyć i zostawić na kilka dni. Po ponownym włączeniu, znów chodzi cały czas agregat (już ok. 15 godzin), jednak temperatura w chłodziarce spadła do ok. +12 stC. W zamrażalniku nadal ok. -21 stC.



    Jako, że jest to lodówka podblatowa, zdecydowaliśmy się ją wyciągnąć, aby wszystko obejrzeć. Gdy agregat pracuje, to jedna część rurki jest ciepła, druga natomiast zimna. Wentylator działa bez problemu. Zauważyłem natomiast dziwne "wycieki" na łączeniu rurek z agregatem. Czy to normalne?

    Lodówka Electrolux ERU13300 - Zamrażalnik mrozi, chłodziarka lekko chłodzi Lodówka Electrolux ERU13300 - Zamrażalnik mrozi, chłodziarka lekko chłodzi Lodówka Electrolux ERU13300 - Zamrażalnik mrozi, chłodziarka lekko chłodzi

    Lodówka ma ok. 8 lat. Do tej pory sprawowała się bez żadnego problemu. Nie była nigdy naprawiana. Co może być problemem? Ubytek czynnika? Problem z termostatem? Może jeszcze coś innego? Bardzo proszę o jakieś rady.
  • #2
    wiertacz
    Level 34  
    Gdyby to był problem z termostatem to przy tak długim czasie pracy w chłodziarce byłaby bardzo niska temperatura.
    Tu jest albo ubytek czynnika albo jakiś inny problem z układem chłodzenia.
    Tu nic nie zdziałasz samemu. Trzeba wezwać serwisanta z odpowiednim wyposażeniem.
    Jeśli jest ubytek to teoretycznie można uzupełnić czynnik pod warunkiem że zlokalizuje się nieszczelność i ją usunie. Be usunięcia nieszczelności nie ma sensu uzupełnianie czynnika bo i tak ucieknie.
    Na marginesie powiem, że sam musiałem na początku wrześnie wymienić lodówkę właśnie z powodu nieszczelności której nie dało się usunąć. Też była to lodówka Elektrolux i miała 10 lat.
  • #3
    ciepek
    Level 2  
    Witam ponownie.
    Niestety, nieszczelność układu.
    Poprosiłem, aby przyjechał serwis. Pan po oględzinach od razu pokazał mi wybrzuszoną ściankę tylną, która odeszła od całości konstrukcji i przy naciśnięciu na nią był odczuwalny luz. W górnych rogach zrobiły się "zgięcia". Niestety, naprawa nieopłacalna.
    Może komuś przyda się taka informacja, bo ja niestety nigdzie nie znalazłem takowej, aby sprawdzić tylną ściankę.