Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG7643 - nie grzeje, grzałka nowa

25 Wrz 2015 21:42 2940 6
  • Poziom 20  
    Witam w zmywarce padła grzałka przepływowa. Grzałka wymieniona na nową, lecz nadal nie grzeje.Cały program przebiega bezbłędnie ale nie pojawia się napięcie na grzałce.Sprawdziłem ciągłość przewodów oraz przekaźnik od grzałki na module- sprawne.

    Koledzy może jakiś tryb serwisowy do tego modelu macie albo inny pomysł ?
  • Poziom 20  
    Sprawdziłem moduł, przekaźnik grzałki również sprawdzony poprawiłem luty brak zasilania na przekaźnik. Czujnik jest owi optyczny, czujnik temperatury ma opór około 50 kOhm więc ok instalacja od czujnika optycznego i od czujnika temp sprawdzona. Wszystko w układzie wodnym wyczyszczone. Cały cykl przechodzi nie sygnalizuje błędu Czyżby moduł programowo się zablokował ?
    Z tego co udało mi się ustalić kilkukrotne odpalenie ze spaloną grzałką powoduje blokadę grzania

    Może podpowie mi ktoś jak w tym modelu załączyć test serwisowy albo jak wygląda procedura resetu ?
  • Pomocny post
    Moderator AGD
    Asteroid napisał:
    Może podpowie mi ktoś jak w tym modelu załączyć test serwisowy albo jak wygląda procedura resetu ?

    Tak:
    Zmywarka Whirlpool ADG7643 - nie grzeje, grzałka nowa
  • Poziom 13  
    Tak ten test będzie pasował- możliwe ze cykl serwisowy rozwiąze ten problem.