Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault midlum 150.08 - samochód nie odpala , nie kręci tylko cyka

robertok70 26 Wrz 2015 11:02 1203 3
  • #1 26 Wrz 2015 11:02
    robertok70
    Poziom 2  

    Witam mam problem z odpaleniem midlumki. Wieczorem przejechałem samochodem 200km (odpalał na dotyk) a rano nie odpalił, nawet nie kręci.
    AKUMULATORYnaładowałem, przewody posprawdzane, bezpieczniki też, wszystko się świeci po przekręceniu stacyjki ale nie kręci tylko cyka i dupa. Dowiedziałem się że może cewka i rozrusznik więc lekko popukałem i też nic.POMOCY bo szlag mnie trafia. Samochód to renault midlum 150.08 z 2004r., nie mam elektryka w pobliżu żeby zapytać a do warsztatu też nie mam jak bo stoi na podwórku wraczysko.

    0 3
  • Relpol
  • #2 26 Wrz 2015 11:29
    piotrekwoj1
    Poziom 38  

    Weź żarówkę/probówkę 24V jeden koniec podłącz do masy a drugi do cienkiego kabla przy rozruszniku i odpalaj, jak zaświeci tzn. że rozrusznik do roboty pod warunkiem że akus sprawny. Słuchałeś gdzie to cyka?

    Dodano po 3 [minuty]:

    Nie mam przy sobie kompa żeby zerknąć na schemat czy tam jest przekaźnik od rozrusznika, jeżeli żarówka nie zaświeci to może być jeszcze uwalony ten przekaźnik jeżeli jest.

    0
  • Relpol
  • #3 26 Wrz 2015 11:35
    robertok70
    Poziom 2  

    Cykanie przechodzi ( jakby podawało dalej) po całym podwoziu do akumulatorów przekręcdeniu kluczyka , a po próbie uruchomienia cykaczy burczy trudno powiedzieć ale słychać już w kabinie

    Dodano po 49 [sekundy]:

    * po przekręceniu

    0
  • Pomocny post
    #4 26 Wrz 2015 12:26
    piotrekwoj1
    Poziom 38  

    Zrób test z żarówką.

    1