Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przerwa w działaniu jednej fazy choć bezpieczniki bez zmian

diver88 27 Wrz 2015 15:36 1254 8
  • #1 27 Wrz 2015 15:36
    diver88
    Poziom 2  

    Dzień dobry !
    mam dość denerwujący problem od kilku tygodni na którym pochylił się już bez żadnego rezultatu moim zdaniem średnio doświadczony ale prawdziwy elektryk :)

    Otóż mamy w zakładzie prąd trójfazowy i od kilku tygodni co jakiś czas i bez żadnej reguły (był tydzień spokój i znowu wczoraj wieczorem był problem) jedna z faz nie działa, wszystkie z podłączonych do niej odbiorników (głównie oświetlenie) przestają działać i wszystko wraca do normy samoistnie po kilku, kilkunastu minutach !

    Nie ma żadnych zmian na bezpiecznikach, żaden z bezpieczników 10A nie wyłącza się więc logicznie nie ma chyba żadnego zwarcia, przynajmniej nie takiego na jaki te bezpieczniki mają reagować ?

    Jedyna rzecz która mnie zastanawia to fakt że wymieniłem kilka dni temu jeden kinkiet na ścianie, taki prosty kinkiet z jedną oprawką do żarówki i coś mnie tknęło żeby zmierzyć napięcie na tej oprawce po wyłączeniu wyłącznika ściennego którym można włączać i wyłączać ten kinkiet.... otóż pomimo wyłączenia na ścianie na moim woltomierzu otrzymałem napięcie około 90V pomiędzy dwoma kablami idącymi do żarówki ???

    Dodam że ta żarówka również zależy od fazy która nie działa sporadycznie od kilku tygodni...

    Mam pytanie do doświadczonych kolegów :)
    czy jest normalnym aby mieć 90V na tych kablach przy wyłączonym wyłączniku na ścianie ?

    Jak mógłbym najlepiej dojść do tego co jest przyczyną tych nagłych usterek które same wracają ?
    Nie ma na tej fazie żadnych większych mocy, same żarówki, jakiś komputer, dwie lodówki...

    Jeszcze jeden szczegół... właściciel lokalu założył kilka miesięcy temu oświetlenia awaryjne takie z baterią w środku które się zaświecają kiedy nie ma prądu...
    jedno z tych oświetleń jest w bezpośrednim pobliżu mojego kinkietu opisanego powyżej... nie jest wykluczne że są w jakiś sposób połączone w ścianie... czy byłoby możliwe aby to napięcie 90V pochodziło z tego oświetlenia awaryjnego czyli z jego baterii ???

    Z góry dziękuję za dobre rady i jakiekolwiek wskazówki :)

    0 8
  • Testo
  • #2 27 Wrz 2015 16:14
    MARCIN.SLASK
    Specjalista AGD

    Przy 90V żarówka powinna się lekko świecić już. Jak mierzysz miernikiem cyfrowym, to tak może być.
    Co do zaniku fazy, to jakiś kumaty elektryk powinien stwierdzić w którym miejscu się ona traci.

    0
  • #3 27 Wrz 2015 16:19
    kozi966
    Moderator- Elektryka Instalacje i Sieci

    diver88 napisał:
    Otóż mamy w zakładzie prąd trójfazowy i od kilku tygodni co jakiś czas i bez żadnej reguły (był tydzień spokój i znowu wczoraj wieczorem był problem) jedna z faz nie działa,


    Nie działa gdzie? w złączu, w rozdzielnicy, czy na jakimś obwodzie? Gdzie był wykonywany pomiar "braku fazy"?

    MARCIN.SLASK napisał:
    Przy 90V żarówka powinna się lekko świecić już. Jak mierzysz miernikiem cyfrowym, to tak może być.
    Co do zaniku fazy, to jakiś kumaty elektryk powinien stwierdzić w którym miejscu się ona traci.


    Niemożliwa sytuacja. Żarówka może świecić przy zamkniętym obwodzie a nie otwartym.
    90V w otwartym obwodzie może sygnalizować obecność lampki sygnalizacyjnej w obwodzie włącznika lub inne uszkodzenie.

    diver88 napisał:
    Nie ma żadnych zmian na bezpiecznikach, żaden z bezpieczników 10A nie wyłącza się więc logicznie nie ma chyba żadnego zwarcia, przynajmniej nie takiego na jaki te bezpieczniki mają reagować ?


    To nie jest sytuacja zwarciowa w twojej instalacji. Gdyby tak było, to "coś" musiałoby wyłączyć.

    diver88 napisał:
    Jak mógłbym najlepiej dojść do tego co jest przyczyną tych nagłych usterek które same wracają ?


    Wykonać pomiary:
    Analizator zasilania na zaciskach złącza kablowego to raz.
    Pomiary instalacji (IPZ, rezystancja izolacji, ciągłości przewodów, itd) to dwa.

    0
  • Testo
  • #4 27 Wrz 2015 16:41
    diver88
    Poziom 2  

    kozi966 napisał:

    Nie działa gdzie? w złączu, w rozdzielnicy, czy na jakimś obwodzie? Gdzie był wykonywany pomiar "braku fazy"?


    Przestają świecić wszystkie żarówki i odbiorniki zasilane tą właśnie fazą, wszystko wraca samo po kilku minutach bez żadnej manipulacji choć czasem ktoś tam próbuje włączyć i wyłączyć bezpieczniki i wyłączniki na tablicy !

    Pomiar był wykonany w momencie trwania usterki bezpośrednio na tablicy gdzie są bezpieczniki odpowiadające za każdą z tych 3 faz i na tej feralnej fazie nie było napięcia... na dwóch pierwszych fazach napięcie było normalnie a na trzeciej nie !

    Czy obecność tego napięcia 90V na tej żarówce opisanej powyżej może mieć coś wspólnego ze znajdującym się tuż obok oświetleniem awaryjnym ?

    Czy obecność tych 90V na żarówce przy wyłączonym wyłączniku ściennym może świadczyć o jakimś przebiciu które mogłoby mieć związek z tym że ta właśnie faza upada od czasu do czasu ? ...nie miałem okazji zmierzyć napięcia w momencie kiedy ta faza nie działa ? choć przecież teoretycznie wtedy nie powinno by już tam być żadnego napięcia ??

    0
  • #5 27 Wrz 2015 16:41
    MARCIN.SLASK
    Specjalista AGD

    kozi966 napisał:


    MARCIN.SLASK napisał:
    Przy 90V żarówka powinna się lekko świecić już. Jak mierzysz miernikiem cyfrowym, to tak może być.
    Co do zaniku fazy, to jakiś kumaty elektryk powinien stwierdzić w którym miejscu się ona traci.


    Niemożliwa sytuacja. Żarówka może świecić przy zamkniętym obwodzie a nie otwartym.
    90V w otwartym obwodzie może sygnalizować obecność lampki sygnalizacyjnej w obwodzie włącznika lub inne uszkodzenie.



    Bo to jest napięcie "pozorne" (nie wiem jak fachowo to nazwać). Im dłuższa jest instalacja, jak przewody idą blisko innych to takie napięcie się pojawia. Nie rzadko jest to nawet ponad 200V. Ale żarówka ma małą oporność i te napięcie wtedy praktycznie spada do zera. Niekiedy gdy zamiast tradycyjnej żarówki są LEDy, to potrafią one się delikatnie świecić lub cyklicznie błyskać. Autor pisze, że po wykręceniu żarówki tak ma. Jak mierzy miernikiem cyfrowym, którego oporność wewnętrzna jest >1MΩ, to miernik pokazuje że jakieś napięcie jest. Często nawet próbnik neonowy się zaświeci. Gdyby mierzył miernikiem analogowym o niskiej oporności wewnętrznej (np. 1kΩ), to pewnie wskazówka by się tylko minimalnie wychyliła lub wcale.

    0
  • #6 27 Wrz 2015 16:45
    kozi966
    Moderator- Elektryka Instalacje i Sieci

    diver88 napisał:
    omiar był wykonany w momencie trwania usterki bezpośrednio na tablicy gdzie są bezpieczniki odpowiadające za każdą z tych 3 faz


    Tablicy obiektu? Czy złącza kablowego/napowietrznego?
    Ma być wykonany pomiar na granicy dostawca-odbiorca. Jeżeli to wina dostawcy, to do niego należy się zwracać. Jeżeli nie, to szukać przyczyny w instalacji wewnątrz.

    Na te 90V odpowiedziałem ale powtórzę:
    Wyłącznik może mieć podświetlenie i wspomniany pomiar nic nie znaczy.
    Czy pomiar był wykonany pod jakimś obciążeniem? Jak wygląda wymiar napięcia przy włączonym oświetleniu?
    Raczej wątpię aby miało to związek z oprawą oświetlenia awaryjnego.

    MARCIN.SLASK napisał:
    Bo to jest napięcie "pozorne" (nie wiem jak fachowo to nazwać). Im dłuższa jest instalacja, jak przewody idą blisko innych to takie napięcie się pojawia. Nie rzadko jest to nawet ponad 200V. Ale żarówka ma małą oporność i te napięcie wtedy praktycznie spada do zera. Niekiedy gdy zamiast tradycyjnej żarówki są LEDy, to potrafią one się delikatnie świecić lub cyklicznie błyskać. Autor pisze, że po wykręceniu żarówki tak ma. Jak mierzy miernikiem cyfrowym, którego oporność wewnętrzna jest >1MΩ, to miernik pokazuje że jakieś napięcie jest. Często nawet próbnik neonowy się zaświeci. Gdyby mierzył miernikiem analogowym o niskiej oporności wewnętrznej (np. 1kΩ), to pewnie wskazówka by się tylko minimalnie wychyliła lub wcale.

    Napisałeś kolego, że przy 90V już może się lekko świeci. To się zgadza ale przy ZAMKNIĘTYM obwodzie. A tu autor ma otwarty obwód przez łącznik.
    Wspomniany efekt, o miganiu LED, występuje właśnie w sytuacji gdy w obwodzie przepływa prąd ładujący kondensator zasilacza, obwód w który "wsadzono" neonówkę na przykład.

    0
  • #7 27 Wrz 2015 16:46
    Łukasz-O
    Admin Elektroenergetyka

    Te rzekome 90V może również świadczyć o wyłączniku, który zamiast fazy przerywa N.
    Poza tym Twój miernik pokazuje co chce, spróbuj obciążyć obwód podczas pomiaru.

    0
  • #8 28 Wrz 2015 04:04
    pol102
    VIP Zasłużony dla elektroda

    Pomijając żarówkę... obstawiam, że problem leży między zabezpieczeniem przedlicznikowym (wspomniana granica własności), a pierwszą rozdzielnicą. Bardzo dokładnie obejrzałbym każdy zacisk, każdą podstawę i każde zabezpieczenie bo coś zachowuje się jak bimetal... Oględziny to etap pierwszy :)

    0
  • #9 28 Wrz 2015 08:20
    CYRUS2
    Poziom 37  

    diver88 napisał:
    Otóż mamy w zakładzie prąd trójfazowy i od kilku tygodni co jakiś czas i bez żadnej reguły (był tydzień spokój i znowu wczoraj wieczorem był problem) jedna z faz nie działa, wszystkie z podłączonych do niej odbiorników (głównie oświetlenie) przestają działać i wszystko wraca do normy samoistnie po kilku, kilkunastu minutach !
    Podstawą jest wynik pomiaru wartości napięcia na fazie podczas zaniku zasilania. Dlaczego kolega tego nie zrobił ?
    Kilka minut jest czas na pomiar
    Albo coś "fajczy" sie na WLZ albo są przerwy w zasilaniu tej fazy.
    Zasilane- przerwy w fazie -zależy gdzie ten obiekt w Warszawie, zasilany napowietrznie czy kablowo.

    0