Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW t4 2,5tdi 102hp - Brak ładowania , podwyższone obroty pracy silnika

kozyk9 28 Wrz 2015 22:02 1086 2
  • #1 28 Wrz 2015 22:02
    kozyk9
    Poziom 2  

    Witam serdecznie.
    Dziś w moim t4 postanowiłem zamontować sprzęt grający . Został przerobiony z kina domowego i podłączony do akumulatora. Wszystko ładnie grało, dałem kilka bezpieczników po drodze w razie czego. Niestety zaczęła się po kilku godzinach jazdy świecić kontrolka od akumulatora i samochód zaczął chodzić na wysokich obrotach. Zmierzyłem ładowanie na odpalonym 11,8V, na zgaszonym 12,4 V.
    Podejrzewam ,ze spaliłem przez to regulator napięcia. Chciałem się upewnić czy w tym modelu jest w alternatorze ? Czy jest szansa ,ze mogłem także spalić przez ten nieprzemyślany do końca zabieg alternator ? Jest może jeszcze jakiś bezpiecznik/przekaźnik po drodze od regulatora napięcia lub alternatora, który mógł się spalić?
    Z góry dziękuję za odpowiedz .

    0 2
  • #2 28 Wrz 2015 22:08
    T5
    Admin grupy Samochody

    kozyk9 napisał:
    Jest może jeszcze jakiś bezpiecznik/przekaźnik po drodze od regulatora napięcia lub alternatora, który mógł się spalić?

    Przed akumulatorem (na blaszydle mocującym akumulator) jest bezpiecznik.
    kozyk9 napisał:
    Chciałem się upewnić czy w tym modelu jest w alternatorze ?

    Tak.
    kozyk9 napisał:
    Czy jest szansa ,ze mogłem także spalić przez ten nieprzemyślany do końca zabieg alternator ?

    Też jest taka opcja.

    0
  • #3 28 Wrz 2015 22:09
    bearq
    Poziom 36  

    Regulator jest na alternatorze, wypadało by wyciągnąć alternator przejrzeć go, sprawdzić i wymienić co potrzeba.

    0