Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka Ariston MBA4041C (Chłodziarko zamrażarka)

Popkam 28 Sep 2015 22:20 2202 8
  • #1
    Popkam
    Level 7  
    Cześć, mam do Was pytanie co może być do naprawy/wymiany w chłodziarko-zamrażarce Ariston MBA 4041C. Objaway są takie:
    - po przerwie w zasilaniu lodówka nie chce się włączyć,
    - wyświetlacz czasami mryga,

    Proszę Was o jakąś pomoc w ustaleniu co się stało. Lodówka czasem się włączy po którymś naciśnieciu przycisku ON/Off np. tysięcznym. Z góry dziękuję i czekam na Wasze podpowiedzi co naprawić i czy gra jest wogóle warta świeczki.
    Dodam tylko że teraz tj. jakieś 5h po ponownym włączeniu prądu wyświetlacz już działa normalnie lecz lodówka nadal nie odpala tzn nie chłodzi.

    Nagrałem film który może by nie co więcej wyjaśnił ale nie mogę go dodać :/

    https://www.youtube.com/watch?v=YQBoUNIH_-U
    https://www.youtube.com/edit?video_id=HI_SWvb72IM&video_referrer=watch
  • #2
    tolo
    Level 34  
    Zapewne moduł sterujący do naprawy.
  • #3
    Popkam
    Level 7  
    Powiedz mi kolego czy da radę to naprawić elektryk czy poprostu tylko wymiana?. Bo szukam tych modułów ale one jakieś mało dostępne tzn. wogóle ich nie widzę do tego modelu lodówki.

    Właśnie udało mi się wyciągnąć ten moduł zrobiłem kilka zdjęć, gdzie nie gdzie widać delikatne ślady jak by okocenia.
  • #4
    tolo
    Level 34  
    Dobry elektronik powinien naprawić taki moduł.
  • #5
    Popkam
    Level 7  
    Cześć, sterownik został naprawiony u elektryka, powymieniał nie działające kondensatory, rezystory itd... Po włożeniu modułu lodówka nadal nie działa, oddałem ponownie, elektryk stwierdził że z modułem na 100% jest już wszystko Ok sprawdził dwa razy i musi działać. Wkładam więc ponownie i nie działa. Teraz nawet wyświetlacz nie odpala poprostu jest ciemny i tyle. Natomiast jak podłącze pod zasilanie słychać jak pyka agregat czy coś tam na dole. do tego elektryka mam zaufanie bo to nie, żaden szacher macher tylko prawdziwy elektryk z wiedzą. Co może być jeszcze przyczyną?, gdzie szukać dalszych usterek?. Lodówka ma ochotę żyć ale coś jej jeszcze nie pasuje ;) Pozdrawiam
  • #6
    User removed account
    Level 1  
  • #7
    Popkam
    Level 7  
    Tak, nie czekałem... Bo nie wiedziałem, że jest taka potrzeba. Zawsze po przerwie w zasilaniu lodówka odpadała od razu. Teraz czekałem 8 minut, nawet więcej i nic. Słychać tylko na dole co jakiś czas "pstryknięcie".
  • #8
    nares
    Home appliances specialist
    Popkam wrote:
    Zawsze po przerwie w zasilaniu lodówka odpadała od razu.

    Na pewno nie.
    Popkam wrote:
    sterownik został naprawiony u elektryka

    Tu trzeba elektronika, a zarazem serwisanta AGD, który zna niuanse działania tych sterowników.
  • #9
    Popkam
    Level 7  
    Nie będę sie sprzeczał bo ręki sobie uciąć nie dam, aczkolwiek ,,wydaje mi się,, że odpalała od razu. Może mógł byś mi kogos polecić do kogo mógł bym wysłać ten moduł aby przejrzał go jeszcze raz?. Na mojej wiosce już nie mam nikogo takiego, twierdzą, że jak moduł to nowy trzeba kupić. A w ten sposób to i ja sobie naprawię.