Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wpadajacy pedal hamulca na odpalonym silniku

29 Wrz 2015 09:22 4125 3
  • Poziom 10  
    Witam wszystkich.
    Chciałbym podzielić się problemem do dziś nie rozwiązanym , otóż w moim samochodzie jeep grand 2,5tdi 1997 rok, na odpalonym silniku wpada pedał hamulca przy mocnym naciśnięciu , wpada do podłogi. Zaczekałem drążyć temat i nie znalazłem rozwiązania , jak zaślepię pompę hamulcowa to nie wpada (czyli pompa dobra) jak zaślepię pompę ABS, tez nie wpada(obie podmieniałem na inne ). Czy tył zaślepię, czy przód to wpada wolniej, ale do podłogi . Wężyki nie puchną - przednie nowe . płyn nowy . odpowietrzane sto razy (i grawitacyjnie i tradycyjnie i pompka ). przy normalne jeździe, to nie przeszkadza, ale jak wciśnie to powolutku do podłogi zajdzie. co jest problemem ????? Sprawdzałem w innych autach i np. w mercedes ml 2008 rok ten sam problem i jeep nowszy 2009 rok ten sam problem . czy ktoś zna rozwiązanie ??? w niektórych autach wpada, a w innych nie (tylko ja serwo dziala sie to dziaje)
    Sprawdzie w różnych pojazdach odpal sinik i wciśnij pedał hamulca zobaczysz, że powoli wpadnie do podłogi.


    Pozdrawiam
    krenciak

  • Poziom 1  
    Witam.
    Posiadam Jeep WJ 2002 4.7 HO po zmianie klocków na nowe dzieje się to samo. Przy wyłączonym silniku pedał robi się sztywny i nie wpada a po odpaleniu silnika wpada powoli do podłogi. Sprawdzałem hamowanie podczas jazdy przy powolnym wciskaniu hamulca pedał osiągnie podłogę i dopiero tuż przed nią auto zaczyna zwalniać. Po energicznym wciśnięciu pedału auto reaguje na hamowanie ale nawet ABS nie zadziała a droga hamowania jest wydłużona o kilkadziesiąt metrów. Pompa, płyn, przewody były wymieniane rok temu więc zakładam że są sprawne. czy ma ktoś pomysł co może być przyczyną takiego zjawiska?