Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

quad - Jak podłączyć włączniki swiateł stopu?

Michalcieslak 29 Wrz 2015 23:15 2397 13
  • #1 29 Wrz 2015 23:15
    Michalcieslak
    Poziom 7  

    quad - Jak podłączyć włączniki swiateł stopu?
    Witam.Jak podłączyc czyjnik stopu ręcznego i nożnego zeby żarówka świeciła ? Ze jak wcisnę reczny hamulec żarówka zaświeci i jak nożny to tez ? Zeby działało jak wyłacznik schodowy tylko ze czyjniki maja dwa styki do podłączenia

    Dodano po 3 [minuty]:

    Przewód na którym jest cały czas 12V czyli ten brązowy jest prawdopodobnie od stopu i jest doprowadzony do kostki i jak podłączyć te dwie czujki pod niego ?

    Dodano po 1 [minuty]:

    Schemat pomocniczy robiony na szybko

    1 13
  • #2 29 Wrz 2015 23:30
    Błażej
    VIP Zasłużony dla elektroda

    W pojazdach nie ma przewodu N :D Jest przewód masowy. I już mi się coś nie zgadza w tym opisie, bo brązowy w chińczykach to jest w 99% światło pozycyjne. Czyli masz światła pozycyjne załączane po stacyjce na stałe. Ten żółty, to nie jest przypadkiem żółto zielony? Jak tak, to na 100% obwód świateł stop.
    Tak ma być podłączone
    quad - Jak podłączyć włączniki swiateł stopu?

    I oczywiście twoje oznaczenie przewodu żółtego, jako "przewód do pozycji" traci na aktualności.

    0
  • #3 30 Wrz 2015 11:52
    Michalcieslak
    Poziom 7  

    Przewod brazowy - jest napiecie dopiero jak wlacze pozycje.
    Przewod zielony- Jest to masa
    Przewod zolto-zielony i tu jest problem bo tu jest caly czas 12v wiec to nie moze byc od stopu bo napiecie powinno sie pokazac po wlaczeniu czujnika

    0
  • #4 30 Wrz 2015 12:31
    Błażej
    VIP Zasłużony dla elektroda

    Czyli pozycja i masa, tak jak mówiłem. Szukaj, gdzie jest podłączony żółtozielony z drugiej strony. Może, jeśli to jest instalacja uniwersalna, to ktoś pospinał razem wolne końce przewodów.
    Jak masz realizowany rozruch? Możesz rozrusznik uruchomić w każdym momencie, czy tylko jak wciśniesz hamulec? Jak w każdym momencie, to ktoś porobił "skróty" w instalacji i stąd efekt stałego napięcia na tym przewodzie.

    0
  • #5 30 Wrz 2015 22:58
    Michalcieslak
    Poziom 7  

    Stop działa :) Jeszcze tylko starter. Dasz rade zrobić schemat pomocniczy do startera? bo raz odpali ze startera a raz nie cos tam nie łączy bo jak poruszę kablami to zadziała i chce to przejrzeć

    0
  • #6 30 Wrz 2015 23:14
    Błażej
    VIP Zasłużony dla elektroda

    Uruchomienie startera jest możliwe tylko po wciśnięciu hamulca. Jeśli to automat, to bywa że i po wrzuceniu na luz. Jeśli rozrusznik działa, jak poruszasz przewodami, to schemat ci niepotrzebny, tylko przegląd instalacji.

    0
  • #7 01 Paź 2015 00:06
    Michalcieslak
    Poziom 7  

    Normalnie pali bez trzymania żadnego hamulca .Ale własnie nie wiem gdzie tego szukać a jak będę miał schemat to kabelek po kabelku dojdę

    0
  • #8 01 Paź 2015 00:20
    Błażej
    VIP Zasłużony dla elektroda

    To coś jest namotane. W tych pojazdach z reguły jest zabezpieczenie.
    Rozrusznik jest załączany pośrednio przez przekaźnik. Sam przekaźnik może być załączany na dwa sposoby:
    - masą: plus z przewodu żółto zielonego do światła stop jest podłączony do jednego zacisku cewki, a rozrusznik załącza się z przycisku na kierownicy, który załącza masę na drugi styk, lub
    - plusem: jeden zacisk cewki rozrusznika jest połączony na stałe z masą, a z wyłącznika stop doprowadzone jest zasilanie do wyłącznika rozrusznika, a ten załącza plus (po wciśnięciu hamulca) na drugi zacisk cewki rozrusznika.
    Musisz sprawdzić, jak jest u ciebie i dlaczego rozrusznik można włączyć zawsze.
    Jeśli masz skrzynię automatyczną, to system działa z reguły tak, że czujnik na skrzyni odcina masę na cewkę rozrusznika.

    0
  • #9 06 Paź 2015 19:32
    Michalcieslak
    Poziom 7  

    Odpalam Quada i jest wszystko git światła wszystko gra odłączam akumulator Quad chodzi ale światła gasną dlaczego ? Czy tak powinno byc

    1
  • #10 07 Paź 2015 21:14
    Błażej
    VIP Zasłużony dla elektroda

    Gratuluję zabawy. I winszuję wymianę regulatora napięcia.
    Raczej nie powinno tak być. Raczej, bo nie znam schematu tego pojazdu, ani nie widzę instalacji. Światła z reguły są zasilane z magneta prądem przemiennym ograniczonym przez regulator. Choć może się zdarzyć, że będą zasilane stałym po pełnym prostowaniu i regulacji. Trzeba zmierzyć napięcie w pojeździe podczas pracy silnika i sprawdzić ładowanie i/lub zasilanie świateł do tego.

    0
  • #11 07 Paź 2015 21:41
    Michalcieslak
    Poziom 7  

    Ale jak lądowania by nie było to Quad po odłączeniu akumulatora by zgasł

    0
  • #12 07 Paź 2015 21:54
    Błażej
    VIP Zasłużony dla elektroda

    Ani trochę, bo obwód zapłonu CDI ma swoją własną cewkę zasilającą i może pracować bez akumulatora, ładowania i jakiejkolwiek innej elektryki. To całkowicie osobny, autonomiczny obwód. Z resztą elektryki dzieli tylko masę.

    0
  • #13 07 Paź 2015 22:04
    Michalcieslak
    Poziom 7  

    A wiesz może jaki kolor przewodu odpowiada za to ten który odchodzi od regulatora napięcia ktory odpowiada za te światła

    0
  • #14 07 Paź 2015 22:41
    Błażej
    VIP Zasłużony dla elektroda

    Z cewki prądowej powinny to być biały i żółty. Idą one do regulatora. Zobacz sobie w zasadzie dowolny schemat motoroweru, bo to jest standardowe rozwiązanie.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo