Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z głowicami termostatycznymi

02 Paź 2015 09:19 1242 9
  • Poziom 10  
    Witam

    Mam pewien problem z głowicami termostatycznymi. Jak rozpalę w piecu i puszczę obieg na CO to grzejniki się nagrzewają i grzeją dopóki nie osiągną zadanej jakiejś temperatury na głowicy. Głowica ustawiona na 5 (zakres 1 – 6). Po wychłodzeniu grzejnika i pomieszczenia grzejnik nie zaczyna pracować pomimo, że w pomieszczeniu robi się chłodno. Wczoraj rozpaliłem grzejniki się nagrzały powietrze w pokojach również, wyłączyły się, natomiast rano były dalej zimne a w pokojach wyraźnie chłodno. Na jednym z grzejników przy głowicy umieściłem termometr i po nagrzaniu kaloryfera pokazywał około 25 stopni natomiast później po wychłodzeniu pokazywał 22 stopnie a grzejnik nie pracował. Z rana jak wstałem to niby ten grzejnik był lekko ciepły ale inne gdzie termometr w pokoju na komodzie pokazywał 21 (zakres głowicy ustawiony również na 5). Wszystkie grzejniki i głowice mam blisko drzwi balkonowych więc to dodatkowo powinno być czynnikiem otwierającym głowice. Dodam jeszcze, że dzisiaj rano właśnie kiedy jeden z grzejników był zimny zakręciłem go całkowicie i kiedy odkręcałem doszedłem leciutko poza nr 4 i woda zaczęła płynąć. Temperatura wody CO 59 stopni. Grzejniki niczym nie są zastawione. Czy są jakieś dodatkowe ustawienia głowic aby można było sobie dopasować je jakoś do prawidłowego działania czy są jakieś wadliwe? Taka sytuacja dzieje się na wszystkich kaloryferach. Niestety nie znam producenta, ponieważ jedyną ulotkę gdzieś zapodziałem przy przeprowadzce. Z przodu na pokrętle ma narysowane dwie fale-linie niebieską i czerwoną. Później zamieszczę zdjęcie tej głowicy. Wydaje mi się, że takie działanie jest dziwne, ponieważ skala nr 5 to chyba około 26 stopni a ja wchodząc do pokoju czuję wyraźny chłód a grzejnik jest zimny lub ledwo ledwo ciepły przy samym zaworze.

    Pozdrawiam
  • Poziom 14  
    Odpowietrzałeś układ?, bo szczerze mówiąc, to przy 60 st wody i grzejniki prawie na max, to powinieneś mieć saunę. Czy te 59 st idzie na grzejniki? Przy tej temp jaka panuje obecnie na dworze mam ustawione na 40 st. Jak masz możliwość, to zmniejsz temp CO i zobacz czy będzie to samo.
  • Poziom 10  
    Tak odpowietrzałem dwa razy ale dziś jeszcze raz spróbuję po raz kolejny. Mam ustawione na zaworze 4d 30-40 stopni ale podgrzewa się tak, ponieważ jak grzejniki się nagrzeją to woda jest odcinana i podgrzewa się na piecu i w obiegu. Załączam zdjęcie tej głowicy może ktoś będzie wiedział jaka to firma i może jakie są bolączki tych głowic.

    Pozdrawiam
  • Poziom 24  
    Zdejmij głowice z zaworów. Z korpusu wystaje bolec i spróbuj go wcisnąć (czymś twardym). Bolec powinien wejść na kilka milimetrów i sam wyjść (sprężyna).
    Czasami ten element się zapiecze szczególnie po lecie, kiedy instalacja nie grzeje. Zawory i instalacja raz zalane wodą nie powinny zbyt długo być nie zalane. Ruchome części mogą się "zapiec"...
    Zdarza się, że na korpusie zaworu jest też pierścień do regulacji (zazwyczaj przy rozruchu instalacji). Jeśli taki posiadasz, to być może jest potrzebna ponowna regulacja.

    Dodano po 22 [minuty]:

    (...) ten drucik na foto, do czego to służy?
    Nie jest przypadkiem "częścią" głowicy termostatycznej?
  • Poziom 10  
    Bolce wchodzą i wychodzą bez problemu także to wszystko jest w porządku. Nie ten drucik jest od termometru, który umieściłem do sprawdzania temperatury.

    Pozdrawiam
  • Poziom 10  
    Witam ponownie

    znalazłem nazwę tej głowicy. Firma Tycner jest to termostatyczny zestaw grzejnikowy TL-ZK1. Głowica termostatyczna Rpol TL-G1 ale w google wystarczy wpisać TL-G1. Wczoraj zauważyłem w jednym z pokoi, że nagle jest gorąc jak cholera. Temperatura na termometrze umieszczonym przy grzejniku wynosiła 25,5 stopnia nastawa na 5 (odpowiada temp 23 stopnie) a grzejnik dalej grzał. Drugi natomiast w tym samym pokoju nastawa również na 5 zimny jak cholera. Chciałem zamienić tą głowicę, która grzała z inną w sypialni bo tam też nie grzeje jak powinno. Odkręciłem tą w sypialni poszedłem do pokoju ale nie mogłem odkręcić tej przy ciepłym grzejniku ręką, a że już było późno to nie chciało mi się iść po klucz, więc zakręciłem z powrotem tą w sypialni ustawiłem na 4 i chyba jedna kropka (21 stopni) rano się budzę a tu ciepło aż gorąco można nawet powiedzieć. Nigdy tak nie było. Nie rozumiem już o co chodzi i co zrobić żeby w innych pokojach było tak samo.

    Pozdrawiam
  • Poziom 14  
    Mnie to nadal wygląda jakby gdzieś bańka z powietrzem stała.
  • Poziom 10  
    A jak najlepiej odpowietrzyć? Przy włączonej pompce czy jak nie działa? Bo słyszałem różne teorie a odpowietrzałem przy wyłączonej. Teraz mam działającą i jak tak trzeba to mogę odpowietrzyć ponownie.

    Pozdrawiam
  • Poziom 9  
    Nie wiem jak te głowice, ale moje przed przykręceniem należało ustawić na środek skali (np na 3), następnie dokręcić tak żeby wskaźnik był u góry. Może też tak masz.

    Druga rzecz - czy zawory pod głowicą sam wymieniałeś? Czy nie podszedł pod zawór teflon / konopie które by go blokowały?
  • Poziom 10  
    No ja swoich nie wiem jak ustawić przed przykręceniem i dlatego odkręcałem na max aby łatwiej było je przykręcić. Nie mam instrukcji do nich jedynie opakowanie, no ale spróbuję się tak też z nimi pobawić może będzie tego jakiś efekt. Zawory razem z głowicą zakładali hydraulicy z racji tego, że jest to nowa instalacja.

    Pozdrawiam