Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Suzuki Swift 1.3 GLX Benzyna - Gaśnie podczas jazdy

Daniel84 02 Oct 2015 18:23 5580 9
  • #1
    Daniel84
    Level 9  
    Witam.

    Mam problem z samochodem jak wyżej Suzuki Swift 1.3 GLX Benzyna z 2007r.

    Normalnie chodzi jak się go zapala i stoi ale jak rusza się w trasę to na pierwszym miejscu gdzie trzeba hamować i samochód zwalnia prawie całkowicie gaśnie, przed zgaśnięciem lekko drga.

    Podczas jazy nic się nie gdzie. Tak jak mówiłem wyżej jak się przełączy go na luz i zwalniają obroty silnika i są bardzo niskie gaśnie.

    Co może być powodem ?

    Bardzo proszę o pomoc i odpowiedzi.

    Za pomoc wszystkim bardzo dziękuje.

    Daniel
  • #2
    danieltm82
    Level 1  
    Witam,mam ten sam problem z moim 1.3 z 2008 roku.Wiesz już co mu jest???

    Dodano po 2 [minuty]:

    dodam ze czyściłem przepustnice i troche pomogło ale nie do końca,możliwe że potrzebuje adaptacji , w końcu jest to elektroniczna przepustnica.
  • #3
    Daniel84
    Level 9  
    Cześć:)

    Nie wiem co z nim jest.

    A był Pan na diagnostyce komputera lub u mechaników ?
  • #4
    Fiodor243
    Level 2  
    Witam
    Mam bardzo podobny problem , może Wam udało się go rozwiązać ?
    Swift 1,3 2009 z gazem stag300 zimny gasnie przy redukcji , dojeżdżaniu do skrzyżowania, poprostu po wciśnięciu sprzęgła obroty spadają do zera i gasnie.
    Był u mechanika , przepustnica wyczyszczona, wszystko przejrzame, niby powinno być ok, wcześniej świecił się check Teraz juz nie świeci się ale dalej gasnie zarówno benzyna jak i na gazie , jak jest rozgrzany to powiedzmy, że wszystko ok.
    Może to być cos z wtryskiwaczami? Ma ktoś jakiś pomysł
    Z góry dzięki
  • #5
    Fiodor243
    Level 2  
    Dodam jeszcze, że dziś na przeglądzie przy badaniu emisji spalin doszło, że przekracza normy CO i HC, może to będzie jakąś podpowiedzią. I czy te dwie sprawy można powiązać czy to zupełnie coś innego?
  • #6
    81Fabi
    Level 2  
    Witam
    Mam ten sam problem , może Czy wiecie jaka to może być przyczyna ?
    Swift 1,3 2007 z gazem czy rozgrzany czy zimny gasnie przy redukcji , dojeżdżaniu do skrzyżowania, poprostu po wciśnięciu sprzęgła obroty spadają do zera i gasnie.
    Był u mechanika , podłaczył komputer i stwierdził że za bogatą mieszankę dostaje i tak się dzieje kazał gaz wyregulować. Gaz wyregulowany a on nadal gaśnie czy chodzi na benzynie czy na gazie. Ma ktoś jakiś pomysł na tę ukrytą przyczynę.

    Z góry dzięki
  • #7
    Fiodor243
    Level 2  
    U mnie dziś założona nówka przepustnica ale dalej bez zmian. Możliwe, że przeskoczył rozrząd, tak twierdzi mechanik, jutro będzie rozbierał i się okażę.
  • #8
    81Fabi
    Level 2  
    U mnie nadal nic nie wiadomo, jeżeli ktoś zna przyczynę proszę o pomoc;
  • #9
    Bell72
    Level 12  
    Winowajcą może być czujnik lambda,wskazuje na to bogata mieszanka.


    Moderated By manta:


    Jak znajdziesz i pokażesz ten czujnik, cofnę ostrzeżenie.

    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.

    Ostrzeżenie.

  • #10
    Bell72
    Level 12  
    Sonda lambda,w tym modelu są dwie w moim autku padła ta przed katalizatorem.