Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ustawienie sygnału z antyny SAT, czy uszkodzony miernik analogowy?

05 Oct 2015 19:06 3435 9
  • Level 14  
    Witam,
    Mam telewizję Polsat. Od 1 października zmienili chłopaki w Warszawie jakość sygnału i nie poinformowali o takim zajściu oczywiście. Wówczas na dekoderze pojawiła się informacja o braku sygnału. Dekoder wskazywał 0% jakość sygnału.
    Sprawdziłem na innym dekoderze ta sama sytuacja.
    Potem zmieniłem konwerter to samo.
    Następnie wziąłem miernik analogowy (BLOW ASF01) żeby sprawdzić jakość sygnału i tutaj zaczęły się schody.
    Miernik szaleje dosłownie wskazuje na skali 7 po kilku sekundach sygnał skacze na maxa, po czym znowu wraca i tak wkoło co kilka sekund. Jak przesuwam delikatnie anteną to sygnał spada np. do 3 i znowu skacze na maxa, po czy znowu wraca do 3. Uznałem więc że wcześniejsze ustawienie było dobre i tak zostawiłem.
    Niestety dekoder nadal pokazuje 0%.
    Zadzwoniłem na infolinie Polsatu i tutaj Pan stwierdził, że mam źle ustawioną antenę.
    U nich wszystko jest ok.
    Czy miernik może być uszkodzony, że tak sygnał skacze?
    Jak się do tego zabrać?
    Proszę was o pomoc.
  • User removed account  
  • Level 14  
    Dekoder to SAGEMCOM ES188-320.

    Przywracałem nawet ustawienia fabryczne w dekoderze, ale teraz jak się dekoder uruchamia to wyskakuje od razu instalacja kanałów. Przy jakości sygnału 0% nie mogę tej opcji przeskoczyć, bo dekoder nie znajduje żadnych kanałów i porsi o sprawdzenie anteny.
  • User removed account  
  • Level 14  
    Jeżeli chodzi o instalację antenową to zmieniłem nawet kabel, bez efektu.
    Konwerter również i też nic.
    Dekoder mam jeszcze drugi w multi roomie i tam też jest 0%.
    Z tym wskaźnikiem to może faktycznie uszkodzony, ale dzięki niemu wcześniej ustawiałem sygnał i było ok.
    Muszę zakupić jakiś inny, myślałem o czymś takim?
  • User removed account  
  • User removed account  
  • Level 37  
    Sagemcom po zmianie parametrów kanałów pokazuje faktycznie brak sygnału. Podejrzewam, że będzie konieczna jakaś aktualizacja oprogramowania. W sobotę takiego miałem. Brak sygnału na wskaźniku a mimo to kanały programują się prawidłowo. Oczywiście najpierw trzeba doprowadzić poprawny sygnał.
  • Level 1  
    W ręcznym wyszukiwaniu kanałów przełącz z DVB-S na DVB-S2 :-)
  • User removed account