Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FIAT MAREA WEEKEND 2.0, 20v '97 - brak iskry po wymianie rozrządu

guciohere1 06 Paź 2015 13:17 1047 17
  • #1 06 Paź 2015 13:17
    guciohere1
    Poziom 8  

    Podstawowe parametry Fiat Marea Weekend 2.0 20V 147KM

    wyprodukowany
    1997
    Pojemność skokowa
    1998 cm3

    Typ silnika
    benzynowy
    Moc silnika
    147 KM przy 6100 obr/min

    Maksymalny moment obrotowy
    186 Nm przy 4500 obr/min



    Umiejscowienie wałka rozrządu
    DOHC
    Liczba cylindrów
    5
    Układ cylindrów
    rzędowy
    Liczba zaworów
    20
    Stopień sprężania
    10,0 : 1 : 1
    Średnica cylindra × skok tłoka
    82 x 75,6 mm
    Typ wtrysku
    wielopunktowy (MPI)


    Witam
    Mam następujący problem,po wymianie rozrządu nie ma ani iskry ani nie podaję prądu na pompkę paliwa, przekaźnik pompy paliwa pryka bez przerwy.

    0 17
  • Relpol
  • #2 06 Paź 2015 15:26
    KarizmoGSM

    Poziom 24  

    hehehe czujnik fazy rozrządu pod kołem rozrządu pewnie uszkodzony !

    0
  • Relpol
  • #3 06 Paź 2015 15:54
    guciohere1
    Poziom 8  

    Możliwe tylko nie mam jak sprawdzić ,a kupić nowy to koszt 300 zł i okaże się, że to nie to

    0
  • #4 06 Paź 2015 16:18
    KarizmoGSM

    Poziom 24  

    To czego oczekujesz ?
    Najlepiej podłączyć pod komputer i wszystko powie, albo źle ustawiony rozrząd albo uszkodzony ten czujnik, jak 0232 101 026 to mam taki za 150 zł

    Zdejmowane było koło rozrządu na wałku wydechowym ? (pod nim jest czujnik)

    0
  • #5 06 Paź 2015 17:17
    guciohere1
    Poziom 8  

    Masz rację podłącze pod kompa i wyjdzie co i jak.
    Dam ci znać w ciągu dwóch dni co poszło jak czujnik to biorę go od ciebie.

    0
  • Pomocny post
    #6 06 Paź 2015 17:46
    grala1
    Specjalista grupy V.A.G.

    KarizmoGSM napisał:
    hehehe czujnik fazy rozrządu pod kołem rozrządu pewnie uszkodzony !

    To wytłumacz kolego czemu przekaźnik od pompy paliwa "pryka" bez przerwy?
    Jeżeli przekaźnik się tak zachowuje to coś może nie łączyć w przewodach i jest zbyt niskie napięcie zasilania.
    Najpierw rozwiąż problem przekaźnika.
    Czujnik na razie zostaw w spokoju.

    0
  • #7 06 Paź 2015 18:31
    KarizmoGSM

    Poziom 24  

    O ile pamiętam wcześniej tego nie pisał ale nawet jak pyka to i tak iskra być powinna. Zobacz jeszcze masę czujników bo nie wiem czy dobrze pamiętam to jest przykręcana do silnika gdzieś koło rozrządu może niedokręcona !

    0
  • #8 06 Paź 2015 19:14
    guciohere1
    Poziom 8  

    czujnik położenia wałka rozrządu jest przykręcony do bloku i on był odkręcany, bo głowica byłą zdejmowana aby pompę wody wymienić beż wyciągania silnika.Jutro zobaczę i dam znać.

    0
  • #9 06 Paź 2015 19:46
    grala1
    Specjalista grupy V.A.G.

    Jeżeli przekaźnik pyka nie nie oznacza że iskra powinna być. Skoro jest słabe zasilanie na nim to może być na reszcie komponentów lub np ECU nie działa stąd brak iskry.

    0
  • #10 06 Paź 2015 19:58
    guciohere1
    Poziom 8  

    Sprawdzałem teraz przekaźnik pompy paliwa jest tam drugi taki samy od wtrysków jak pryka przekaźnik wtryski się nie zapalają, a jak wyjmę ten prykający przekaźnik to zaświeci się kontrolka wtrysków i zgaśnie, a pompa paliwa buczy, ale paliwa nie podaje.pompę paliwa podłączyłem na krótko i działa

    0
  • #11 07 Paź 2015 11:21
    guciohere1
    Poziom 8  

    Byłem w ASO rzekomo przekaźnik pompy paliwa padł a jego w sprzedaży nie ma nawet ASO nie da rady sprowadzić, bo jest nie dostępny
    Czy ktoś ma taki przekaźnik BOSCH 12 V 30A 0332014140 5-spinowy.

    0
  • Pomocny post
    #12 07 Paź 2015 11:33
    carrot
    Moderator Samochody

    Taki przekaźnik, niekoniecznie Boscha kupisz w każdym sklepie motoryzacyjnym za 10zł
    Ale nie sądzę żeby to była jego wina, stawiam na brak masy

    0
  • #13 07 Paź 2015 15:15
    guciohere1
    Poziom 8  

    Ok dziś walczyć zaczynam będę dawał znać co i jak

    Dodano po 2 [godziny] 3 [minuty]:

    Przekaźnik cały, paliwo podaje była stopa niedokręcona od kolektora ssącego co się przykręca się do bloku i było brak masy
    Teraz pytanie, czy jest źle rozrząd ustawiony, że nie ma iskry.

    0
  • #14 07 Paź 2015 16:32
    KarizmoGSM

    Poziom 24  

    tak może być źle ustawiony albo uszkodziłeś czujnik jak ci wcześniej pisałem

    0
  • #15 07 Paź 2015 16:40
    guciohere1
    Poziom 8  

    I wtedy iskry może nie być ?

    Tak tylko byłem dziś w ASO i powiedział mi główny mechanik ,że?
    Awaria czujnika wałka rozrządu powodować będzie niestabilną pracę silnika, a bardzo często także zupełny brak możliwości jego uruchomienia. ale wyskoczył by "CZEK" , a tu nic

    Ja tylko piszę co powiedział ale może i on się mylić

    0
  • #16 07 Paź 2015 17:06
    daras41
    Poziom 25  

    A nie można podłączyć oscyloskopu pod czujnik, żeby zobaczyć czy jest z niego sygnał ? Rozrząd na blokady ustawiałeś?

    0
  • #17 07 Paź 2015 19:56
    guciohere1
    Poziom 8  

    Otóż nie była blokada zakładana

    Dodano po 2 [godziny] 45 [minuty]:

    guciohere1 napisał:
    Otóż nie była blokada zakładana

    Jutro blokady przyjadą, ustawimy rozrząd i dam znać

    0
  • #18 08 Paź 2015 10:15
    guciohere1
    Poziom 8  

    Blokady dojechały rozrząd ustawiony ładnie pali,chodzi bez zarzutów
    Dzięki za pomoc wszystkim

    0
  Szukaj w 5mln produktów