Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

golf iv alh - pali tylko na plaka po dolaniu do paliwa dodatku czyszczącego

marc13 08 Oct 2015 17:44 1716 3
  • #1
    marc13
    Level 10  
    Witam mam problem . Dolalem dodatek z volvoline czyszczacy pompe i wtryski wedlug zalecen na 75l cala butla (ja dolalem tylko polowe) pod wieczor odpalilem auto ladnie chodzi dojechalem do pracy i po wyjsciu auto kreci ale nie odpala ,dopiero w psiknieciu plaka zalapal i chodzi normalnie . jestem ciekaw czy jutro uda mi sie go zapalic normalnie jezeli nie to wypompuje cala rope i zaleje czysta bez tego dodatku . zauwazylem ze od tego krecenia strasznie sie zapowietrzyl. czy to przyczyna tego dodatku czy gdzies weze pouszczaja ? albo smog w baku? pod kompa podlaczalem zero bledow pompa sprawna na wtryskach tez paliwo jest
  • #2
    nicram1941
    Level 17  
    Miałem przypadek, że taki dodatek rozpuścił filterek na smoku w zbiorniku i zatkał skutecznie przepływ.
  • #3
    marc13
    Level 10  
    okej dziekuje bardzo .wiec jutro zabieram sie za sprawdzenie smoka. dodam ze dodatek pomogl na dymienie nie ma juz tyle dymku z tylu
  • #4
    Alfred_92
    Level 33  
    Pewnie dodatek rozpuścił gdzieś uszczelki (oringi) i łapie powietrze do przewodów, ja osobiście bym w pierwszej kolejności sprawdził filtr paliwa (zazwyczaj tutaj łapie powietrze).