Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Beretta ciao - Instalacja odpowietrzona, a grzejniki nadal zimne.

09 Paź 2015 21:32 1110 8
  • Poziom 7  
    Witam!
    Mam problem... Dziś chciałem włączyć w swoim piecu (nazwa w temacie) C.O.
    Jak zwykle przekręciłem pokrętło z C.W.U na C.O i poszedłem ustawić temperaturę na sterowniku, który mam zamontowany w jednym z pokojów. Rzecz jasna chciałem odpowietrzyć instalacje, ale ku mojemu zdziwieniu z grzejników (wszystkich) leciała woda bez powietrza (zimna). Ciesząc się, że szybko poszło czekałem na ciepłe grzejniki, ale się nie doczekałem (nawet nie słyszałem, aby z pieca leciała jakakolwiek woda do grzejników)...
    No i zacząłem sprawdzać:
    -Sterownik z pokoju daje sygnał na piec
    -Rurki (miedziane) pod piecem do pierwszego powiedzmy "zakrętu w górę"-ciepłe po "zakręcie" już nie
    -Przewody (dość grube) w srebrnych oplotach, znajdujące się po lewej stronie pieca, prowadzące do pompy są ciepłe, sama pompa również. Słychać jakby pompa pracowała, ale wydaje mi się, że to w niej może tkwić problem, czy mogę mieć racje? Co jeszcze sprawdzić, aby potwierdzić diagnozę? Chcecie jakieś fotki? Dodam, że rok temu piec i C.O pracowały bez zarzutu. Z góry dzięki za szybką odpowiedź.
  • Poziom 34  
    Palnik w trybie c.o. odpalił w ogóle?
    Na pompie masz centrycznie umieszczoną nakrętkę, wykręć ją. Śrubokrętem spróbuj ruszyć wirnik pompy.
  • Poziom 7  
    Palnik odpalił, owszem. Co mnie dziwi to słychać jakby ona właśnie działała. Ok rozkręcę tą śrubę, ale to już jutro, żeby wszystkich w domu nie pobudzić. Dam znać jak poszło :)
  • Poziom 7  
    Beretta ciao - Instalacja odpowietrzona, a grzejniki nadal zimne. Beretta ciao - Instalacja odpowietrzona, a grzejniki nadal zimne.
    Która rura wyprowadza wode z pieca do grzejników, a która rura jest powrotna?
    Filtr rozkrece jak wrócę do domu, i dam znać jak poszło. Pompa po rozkręceniu śruby centralnej pięknie się kręci, palnik co jakiś czas się odpala.
  • Pomocny post
    Poziom 34  
    Lewa rura to powrót a prawa (z czarnym motylkiem) to zasilanie grzejników.
  • Poziom 7  
    Witam ponownie!
    Więc tak;
    Filtr czyściutki jak łza (siateczka jest w bdb. stanie)
    Aczkolwiek chciałem pokombinować i opróżniłem instalacje, aby na nowo wypełnić ją wodą. Odkręciłem najpierw zaworek na dole rury powrotnej (czerwony), następnie zawór bezpieczeństwa, z którego wyleciały mi dwie, szare części z tworzywa przypominającego plastik (foto).
    Czy ktoś rozpoznaje te części? Może jest to, a raczej już teraz był element pompy? Nie wiem czy jest sens ją rozkręcać skoro się kręci i słychać jak pracuje... Z góry dzięki za szybkie odpowiedzi, bo wieczorami pisze do Was z pod koca ubrany w kurtke... (kapsel na foto dla porównania wielkości)

    Beretta ciao - Instalacja odpowietrzona, a grzejniki nadal zimne. Beretta ciao - Instalacja odpowietrzona, a grzejniki nadal zimne.
  • Pomocny post
    Poziom 34  
    Nie wiem skąd się to wzięło wewnątrz kotła ale są to klipsy do mocowania izolacji rur (zielona strzałka).
    Dopiero teraz zauważyłem że masz zakręcony zawór (czerwona strzałka). Przekręć go o 90°.
    Beretta ciao - Instalacja odpowietrzona, a grzejniki nadal zimne.
  • Poziom 7  
    No i petarda, chodzi jak talala tylko trzeba odpowietrzyć. Dzięki wielkie, naprawde nie wiem co bym bez tej pomocy zrobił, siedział bym pewnie przy tym kotle do usra**j śmierci. Po raz kolejny okazuje się, że zdjęcia w opisie usterki są praktycznie podstawą! Temat dp zamknięcia.