Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektrozaczep raz otwiera a raz nie

Siwy2110 10 Paź 2015 14:16 1830 2
  • #1 10 Paź 2015 14:16
    Siwy2110
    Poziom 8  

    Witam! Posiadam nowy domofon Orno OR-DOM-QH-912 i jakiś bliżej nieznany elektrozaczep. Po podłączeniu tego domofonu okazuje się, że jest problem z elektrozaczepem i otwarciem furtki - za każdym razem po wciśnięciu przycisku otwarcia słychać dźwięk w kasecie zewnętrznej i charakterystyczne "cyknięcie" w samym elektrozaczepie jednak nie zawsze jest on zwalniany. Na kilkanaście prób raptem kilka razy uda się otworzyć. Czasem zdarzy się też, że otwiera raz za razem ale np po kilu minutach znów jest ten sam problem. Dodam, że powodem nie jest na pewno zbyt mały luz między zamkiem a elektrozaczepem itp. Na otwartej furtce, próbując otwierać ręcznie, też jest ten problem. Przy otwieraniu brelokiem zbliżeniowym to samo. Kable od jednostki zewn. do furtki są krótkie i grube (przerobione z kabli od zasilania czyli grubość 1-2 mm).
    Warto dodać, że wcześniej miałem kilka domofonów i videodomofon i wszystkie działały bezproblemowo na tym samym elektrozaczepie i tych samych kablach.

    Proszę o pomoc, gdzie mam szukać przyczyn tego problemu?

    0 2
  • #2 10 Paź 2015 19:00
    oldking
    Poziom 28  

    Wymień na próbę elektrozaczep może ma wadę fabryczną i się zacina.

    0
  • #3 10 Paź 2015 19:06
    zybex
    Pomocny dla użytkowników

    Najlepiej zdemontuj elektrozaczep i sprawdź go na stole. Dobrze by było go rozebrać i zobaczyć co powoduje jego zacinanie się czy ewentualny brak styku na cewce. Czasem pomaga oczyszczenie i naoliwienie części ruchomych.

    0