Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

centralne ogrzewanie domu

decessus 11 Oct 2015 20:24 834 4
  • #1
    decessus
    Level 2  
    Witam mam problem, posiadam nową instalację CO na rurach PEX, oczywiście przy piecu rury miedziane, wszystkie zawory, przyłącze pompy zaworem różnicowym itp. Przy piecu pracował pan co ma o tym pojęcie, pompa Water Force gpd 25-60-180c. Posiadam 5 grzejników w domku jedno rodzinnym bliźniaku (parter i piętro). Na parterze jest po środku piec i po bokach 2 kaloryfery które są zasilane od pompy i przez ścianę idzie rura do łazienki. Od pieca jedna rura idzie na parterze i osobno rura na piętro do pokoju i na schody do pokoju na kaloryfery no i oczywiście na bojler. Problem polega na tym, że na dole śmiało grzeje wodę i 2 kaloryfery super, a do łazienki już nie. Nastepnie na górę pompuje na pokój, ale na ganek juz nie. Nie wiem w czym problem. Proszę o pomoc.
  • #2
    matib160388
    Level 11  
    proponuję dolać wody i odpowietrzyć grzejniki
  • #3
    decessus
    Level 2  
    Woda dolewana juz kilka krotnie,kaloryfery odpowietrzane pare razy nawet sporo wody z nich spuszczalem dlatego pare razy dolewalem wode
  • #4
    matib160388
    Level 11  
    miałem taki przypadek że zawory powrotne na grzejnikach były zamknięte i też nie grzało sprawdzałeś u siebie?
  • #5
    decessus
    Level 2  
    W jednym nie mam takiego zaworu wiec obieg jest bezpośredni dodam jeszcze ze położone mam okolo 80 m tej rurki i w tych niegrzejacych kaloryferach jakiś czesc tylko rurki ciepla jest.Moze za slaba ta papka ??? Waterforce 25-60-180