Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Master 2.5DCI - odpala i gaśnie

15 Paź 2015 19:55 5400 10
  • Poziom 11  
    Witam!pacjent jak w temacie. Problem polega na tym że silnik odpali i gaśnie. Ciśnienie na szynie w tym czasie wzrośnie do wartości 1600-1700bar. Odchyłka wynosi jakieś 1200bar. Pompa i wtryskiwacze po regeneracji. Przedtem był problem który polegał na tym ze autko chodziło na wolnych obrotach idealnie jednak podczas przyspieszania gasło i wywalało bład regulacji ciśnienia na listwie.Ciśnienie było za małe. Założyłem menzurkę na króciec na listwie który jest podpięty pod powrót. Paliwo uciekało cały czas mimo ze ciśnienie na listwie wynosiło 390bar na biegu jałowym. I to mnie zdziwiło bo ciśnienie było ok a zawór bezpieczeństwa upuszczał ciśnienie. Już byłem szczęśliwy że udało się zlokalizować usterkę. Założyłem nowy zawór na listwie. I zaczeły sie schody. Silnik tak jak w temacie odpali i gaśnie. Zawór bezpieczeństwa działa prawidłowo. Przy ciśnieniu maksymalnym upuszcza ciśnienie. Założyłem zawór ten który przepuszczał i na tym auto odpali tylko że cały czas paliwo przez niego ucieka. Zauważyłem ze ktoś przy nim grzebał i chyba zrobił to specjalnie zeby upuszczał ciśnienie. Regulator ciśnienia paliwa na pompie wymieniony. Czujnik ciśnienia również. Wiązka elektryczna sprawdzona.Sterownik silnika podmieniony. Ma ktoś pomysł co może być przyczyną? Nie mogę zaworem na pompie wtryskowej zbić cisnienia.
  • Poziom 16  
    Wiązka sprawdzona pod kątem pinout sterownika-zawór ciśnienia w senie że nie są pomylone wtyczki?
  • Specjalista grupy V.A.G.
  • Poziom 33  
    Zmień regulator ciśnienia na prawidłowy albo zmień konfigurację regulatora w sterowniku ( jeśli się da ).
  • Poziom 17  
    Miałem podobny przypadek z HDi, jak się okazało ktoś na zasadzie prób i błędów pozmieniał konfigurację sterownika, potem usunął usterkę i tak auto trafiło do mnie. W tym przypadku były do wyboru dwa rodzaje pompy, wystarczyło zmienić.
  • Poziom 11  
    Przepływomierz zapięty. Jeśli chodzi o konfigurację to nie ma reakcji na zmianę rodzaju regulatora. Po zmianie typu regulatora odłączałem akumulator bo słyszałem że te sterowniki miały taki feler ze trzeba było odpinać aku zeby sterownik przyjął adaptację. Regulator na 100% prawidłowy.
  • Poziom 17  
    Ja nie słyszałem o odłączaniu aku po zmianach konfiguracji, ale na pewno trzeba poczekać do momentu uśpienia samochodu (przeważnie 3min), żeby dana konfiguracja została zapisana.
  • Poziom 33  
    pyrczyk napisał:
    Regulator ciśnienia paliwa na pompie wymieniony. Czujnik ciśnienia również. Wiązka elektryczna sprawdzona.Sterownik silnika podmieniony. Ma ktoś pomysł co może być przyczyną? Nie mogę zaworem na pompie wtryskowej zbić cisnienia.

    pyrczyk napisał:
    Jeśli chodzi o konfigurację to nie ma reakcji na zmianę rodzaju regulatora

    Zrobiłeś wszystko co mogło wyeliminować usterkę. Popełniłeś gdzieś błąd w swojej pracy :cry:
  • Poziom 2  
    rozwiązany temat?
    mam to samo ...?
    vivaro 2.5
    jak daje gazu to odrazu wywala błąd i gaśnie
    na biegu jałowym jest ok
    pompa wtryskowa wymieniona, wtryski też, czujnik na listwie i zawór też, listwa zamieniona, czujnik na pompie zamieniony ...
    pomysły mi się skończyły ....