Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AMICA ACZ310iMH - Mrozi - nie chłodzi i inne...

18 Paź 2015 18:13 4782 2
  • Poziom 11  
    Witam
    Wczoraj zauważyłem, że lodówka prawie w ogóle nie chłodzi.
    - lekkie skroplenie wewnątrz na tylnej ścianie
    - lodówka chodzi cały czas, nie wyłącza się
    - zamrażalnik wygląda, że działa poprawnie mrozi

    W zw. z powyższym zapoznałem się z podobnymi problemami poruszanymi na tym forum i postanowiłem zmienić termostat. Przed zamontowaniem nowego termostatu zauważyłem, że kapilara jest dłuższa o ok 10cm niż w starym. Pamiętam jednak, że przed wymontowaniem starego termostatu kapilara też trochę wystawała. Nowy termostat ma dł. ok 135cm. cały nie wszedł wystaje ok 14cm.

    Włączyłem lodówkę, termostat ustawiłem na 7 i wewnątrz pojawił się chłód. Myślę sobie sukces, problem rozwiązany :) Wewnątrz na tylnej ścianie pojawił się lekki szron, w kształcie prostokąta. Za jakiś czas otworzyłem lodówkę ze szronu zrobiły się kropelki, z czasem wszystko wyschło - lodówka nie chłodzi nadal.
    Odłączyłem lodówkę, odłączyłem termostat i pomijając go zwarłem dwa kabelki brązowy i czarny, chciałem odczekać godzinkę i zobaczyć czy będzie jakaś zmiana pomijając termostat. Wewnątrz na tylnej ścianie pojawił się lekki zarys prostokąta.
    Postanowiłem odsunąć lodówkę od ściany, żeby zobaczyć, które rurki są zimne etc., więc ją wyłączyłem.
    Po odsunięciu lodówki poczułem, że skraplacz jest lekko ciepły.
    Rurka idąca do takiej bombki, była lekko zimna.
    Odkręciłem i odchyliłem lekko skraplacz, z lewej strony zauważyłem taki kawałek styropianu w kształcie małego prostokąta. Lekko odszedł od ścianki, za nim znajdują się dwie rurki miedziane, jedna z nich jest taka cieniutka. Ale najbardziej zainteresowała mnie taka maź, której było pełno w miejscu gdzie te rurki wchodzą do lodówki. Maź lepi się jak guma i była chłodna. Ten kawałek styropianu też był jakby wilgotny, zimny.
    Wyczyściłem to, złożyłem do kupy i podłączyłem lodówkę odczekałem 4 godzinki.
    Lodówka nadal nie chłodzi, skraplacz jest zimny.
    Co może być przyczyną?
    Ta maź skąd się tam wzięła?
    Proszę o pomoc, dodatkowo załączę kilka zdjęć.

    AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne... AMICA ACZ310iMH - Mrozi - nie chłodzi i inne...
  • Specjalista AGD
    Wywal ten sprzęt w kąt (utylizacja). Nie nadaje się do dalszej eksploatacji.
  • Poziom 11  
    Ok, ale brak odpowiedzi na pytania...
    Co się jej stało?
    Co jest przyczyną braku chłodzenia, skoro zamrażalnik wygląda na działającego poprawni?
    Co to za maź i skąd się tam wzięła ?
    Czy to jest do naprawienia, ale jest to nie opłacalne ?

    Pozdrawiam