Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum DXi 2007 - gaśnie po 1 min

dawid.autoserwis 20 Paź 2015 09:49 1011 6
  • #1 20 Paź 2015 09:49
    dawid.autoserwis
    Poziom 2  

    Witam, mam problem z Magnumką 2007 automat, samochód po zapaleniu gaśnie po 1 minucie, nie świeci się żaden błąd, po zgaśnieciu odpala od razu bez problemu i po 1 minucie dalej gaśnie. Kiedyś świecił mu się błąd gaszenia awaryjnego na silniku, czy ma to jakiś związek? Proszę o pomoc.
    Pozdrawiam.

    0 6
  • #2 20 Paź 2015 15:59
    keicam1991
    Poziom 18  

    Ogólnie to może być ustawione automatyczne wyłączanie silnika.

    Daj więcej szczegółów kiedy się zaczęło tak dziać czy była robiona jakaś diagnostyka komputerowa itp.

    0
  • #3 20 Paź 2015 20:08
    arti1987
    Poziom 17  

    Kolego a jesli naciśniesz pedał hamulca to tez się tak dzieję czy już wtedy nie gaśnie ?

    0
  • #4 20 Paź 2015 20:11
    davidwild
    Poziom 13  

    po 1 min powinien wyskoczyc piktogram idle shout down i auto gasnie.
    (Funkcja oszczędzania paliwa)
    jak dobrze pamietam parametr ALS w ems.

    0
  • #5 20 Paź 2015 20:55
    serwis_gh
    Specjalista - układy wtrysku Diesel

    Witam
    a co na to frames freezes w momencie usterki!
    Usterki nieaktywne nie wyświetlają się na panelu instrumentów. zdiagnozuj jakimś urządzeniem diag.

    0
  • #6 20 Paź 2015 21:27
    davidwild
    Poziom 13  

    a kto powiedział ze jest generowany kod usterki??
    hehe prosta diagnoza zmierz czy idealnie za kazdym razem gasnie po takim samym czasie.

    0
  • #7 10 Paź 2016 11:48
    dawid.autoserwis
    Poziom 2  

    Dzięki za pomoc. Okazało się że komputer został zalany jakimś napojem.
    Został wyczyszczony u gościa w Częstochowie i śmiga.
    Pozdrawiam!

    0