Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Grzejnik zimny mimo odpowietrzania.

Tworasky 21 Paź 2015 09:31 1308 10
  • #1 21 Paź 2015 09:31
    Tworasky
    Poziom 6  

    Dzień dobry,

    Zaczął się sezon grzewczy więc nie jestem tu jedyny z takim problemem, ale nie znalazłem wpisu, który by mi pomógł, więc opiszę go dokładniej.

    1. Rurka jest ciepła
    2. Tu odpowietrzałem, według instrukcji znalezionej na forum.
    Woda leciała praktycznie od razu płynnie.
    3. Rurka jest zimna.
    4. jest zimne.

    Grzejnik zimny mimo odpowietrzania.

    Mieszkam na 3 piętrze z 4. Wszystkie inne grzejniki w mieszkaniu są ciepłe.

    0 10
  • #2 21 Paź 2015 09:42
    Piotr2608

    Poziom 37  

    A może uszkodzony jest zawór lub temperatura powietrza jest na tyle wysoka iż zawór sie nie otwiera. Odkręcony zawór na max przepuszcza ciepło?

    0
  • #3 21 Paź 2015 09:44
    grzeskk
    Poziom 29  

    Może być zamulony grzejnik i nie pomoże odpowiertzanie. Należałoby go zdjąć i przepłukać, ale nie widzę zaworu na dole więc może być z tym problem.

    0
  • #4 21 Paź 2015 09:54
    Tworasky
    Poziom 6  

    Piotr2608 napisał:
    A może uszkodzony jest zawór lub temperatura powietrza jest na tyle wysoka iż zawór sie nie otwiera. Odkręcony zawór na max przepuszcza ciepło?


    Nie przepuszcza ciepła w żadnym ustawieniu.
    Na zaworze są plomby, więc raczej wezwać kogoś ze spółdzielni.

    grzeskk napisał:
    Może być zamulony grzejnik i nie pomoże odpowiertzanie. Należałoby go zdjąć i przepłukać, ale nie widzę zaworu na dole więc może być z tym problem.


    Kolega wyżej, podpowiedział o problemie z zaworem, co miało by sens, ponieważ ciepło dochodzi do zaworu, a już za nim jest zimno.

    0
  • #5 21 Paź 2015 10:03
    grzeskk
    Poziom 29  

    To że ciepło dochodzi do zaworu to wynika że zawór jest blisko rurki która jest ciepła i się nagrzewa. A dalej jest wszystko zimne bo NIE MA PRZEPŁYWU. I nie będzie gdy będzie zatkane cokolwiek z dopływu, grzejnika lub odpływu.

    1
  • #6 27 Paź 2015 16:23
    jarcecz
    Poziom 17  

    Ściągnij głowicę, będzie pod nią taki mały wystający pręcik. Spróbuj nacisnąć go kluczem jak będzie sprawny to go wciśniesz - wtedy wiesz że zawór jest ok. Jeżeli jest zablokowany to odkręć lekko nakrętkę kontrującą i próbuj ruszać tym pręcikiem aż będzie się wysuwał swobodnie. Wtedy jest już. Ok i możesz wszystko składać.

    0
  • #7 27 Paź 2015 22:18
    BILGO
    Poziom 38  

    Prawdopodobnie głowica zablokowana... zrób tak jak napisano wyżej ;)

    0
  • #8 07 Lis 2015 15:29
    Tworasky
    Poziom 6  

    Za namową próbowałem odpowietrzyć zakręcając termostat oraz odkręcając łącznie między termostatem, a grzejnikiem i trochę syczy i leje się woda, wylałem tego sporo i grzejnik zaczął nabierać temperatury, nie gorący ale ciepły.. po skręceniu wszystkiego i odkręceniu termostatu na max, grzejnik traci temperaturę i znów jest zimny.


    jarcecz napisał:
    Ściągnij głowicę, będzie pod nią taki mały wystający pręcik. Spróbuj nacisnąć go kluczem jak będzie sprawny to go wciśniesz - wtedy wiesz że zawór jest ok. Jeżeli jest zablokowany to odkręć lekko nakrętkę kontrującą i próbuj ruszać tym pręcikiem aż będzie się wysuwał swobodnie. Wtedy jest już. Ok i możesz wszystko składać.


    Na termostacie jest plomba (drut), raczej uniemożliwia mi to zdjęcie głowicy. Plomba jest starego typu, więc może już nie obowiązują? Można to zdjąć? W pokoju obok nie mam plomby.

    0
  • #9 07 Lis 2015 16:53
    BILGO
    Poziom 38  

    Na pewno zawór pod głowicą się zablokował i dlatego nie ma przepływu.

    Tworasky napisał:
    Na termostacie jest plomba (drut), raczej uniemożliwia mi to zdjęcie głowicy. Plomba jest starego typu, więc może już nie obowiązują? Można to zdjąć? W pokoju obok nie mam plomby.

    Wstaw tu zdjęcie. Ale prawdopodobnie można to zdjąć.

    0
  • #10 07 Lis 2015 17:13
    Tworasky
    Poziom 6  

    BILGO napisał:
    Na pewno zawór pod głowicą się zablokował i dlatego nie ma przepływu.
    Tworasky napisał:
    Na termostacie jest plomba (drut), raczej uniemożliwia mi to zdjęcie głowicy. Plomba jest starego typu, więc może już nie obowiązują? Można to zdjąć? W pokoju obok nie mam plomby.

    Wstaw tu zdjęcie. Ale prawdopodobnie można to zdjąć.


    Grzejnik zimny mimo odpowietrzania.

    Tak to wygląda, potrzeba zdjęcia z innej strony?

    0
  • #11 07 Lis 2015 17:24
    BILGO
    Poziom 38  

    Tworasky napisał:
    Tak to wygląda

    Wygląda jak plomba ;)
    Najlepiej zgłoś to do zarządcy budynku że chcesz zdjąć głowicę żeby później problemów nie było...

    0