Elektroda.pl
Elektroda.pl
X
Optex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

laskomex cd2502 i stare unifony GM-WO. Nie wszystkie dzowną.

25 Paź 2015 22:10 1083 7
  • Poziom 9  
    Piszę tutaj bo nie chce otwierać nowego tematu, a tytuł odpowiada.

    Jestem elektrykiem i od czasu do czasu zajmuje się też domofonami.
    Ostatnio w bloku 88 lokali mieszkalnych wymieniałem domofon (panel zewn., kasetę elektroniki i zasilacz) z leciwego Laskomexu na serię CD 2502, kaseta elektroniki EC-2502AR. Problem polega na tym, że obecnie u części lokatorów unifony działają poprawnie, a u części nie słychać sygnału po wyborze numeru ich lokalu. Okablowanie nie jest uszkodzone, wszystkie unifony są identyczne. Po odwrotnym podłączeniu przewodów w unifonach działa funkcja otwierania, ale "dzwonek" słychać tylko w słuchawce. Kombinowałem już co przyszło do głowy, ale nic nie przynosi efektu. Poniżej zdjęcie unifonu, nie wiem jaki producent, z zewnątrz skojarzyłem jako Urmet, ale widziałem, że Laskomex też robi(ł) tego typu unifony.
    laskomex cd2502 i stare unifony GM-WO. Nie wszystkie dzowną.

    Moderowany przez suworow:

    A ja pozwoliłem sobie jednak wydzielić kolegi post jako nowy temat. Dodatkowo w tytule podałem za kolegą Ircysem ( patrz post nr 3) model unifonów

  • Moderator Zabezpieczeń
  • Poziom 9  
    Przed wymianą panel zewnętrzny szalał, podejrzewam, że klawiatura była już zmęczona. Jakiś czas nowy panel zewnętrzny działał ze starą elektronika i raczej wszystko było w porządku. Potem wymieniłem jeszcze elektronikę np. po to aby zastosować pastylki RFiD. Centrali raczej nie będę już wymieniał, bo kto za to zapłaci? Jeśli to istotne to mogę wrzucić info o poprzedniej kasecie elektroniki. Faktycznie na płytce widać stronę producenta, ale nie mogłem tego do niczego podpiąć - nie siedzę w domofonach na co dzień ;)

    Aktualizacja:
    Poprzednia elektronika to EC-2200, z nią wszystkie słuchawki działały poprawnie. Dziś w jednym mieszkaniu raz wszystko działało poprawnie, a po chwili już nie było słychać sygnału dzwonienia. Nie ma żadnej reguły z działaniem unifonów, na każdym piętrze działa po kilka.
  • Poziom 9  
    Widzę, że brak odzewu...czy to może mieć coś wspólnego z opornością?
  • Moderator Zabezpieczeń
    lukee85 napisał:
    Widzę, że brak odzewu...czy to może mieć coś wspólnego z opornością?

    Kolega pyta, tak jakby miał coś na sumieniu np. to że nie poprawił połączeń w puszkach
    Pozdrawiam
  • Poziom 9  
    suworow napisał:
    lukee85 napisał:
    Widzę, że brak odzewu...czy to może mieć coś wspólnego z opornością?

    Kolega pyta, tak jakby miał coś na sumieniu np. to że nie poprawił połączeń w puszkach
    Pozdrawiam


    Nie ma żadnych łączeń w puszkach, z każdego piętra przewody z unifonów zbiegają się do pionu technicznego, tam są łączone, a następnie łączone między piętrami. Przy poprzedniej kasecie wszystkie słuchawki działały bez zarzutu, teraz część działa, a część nie. W międzyczasie nikt przy wiązkach nie grzebał. Zajrzałem do wiązki na parterze i wszystko wyglądało dobrze, a właśnie już na parterze zaczyna się problem. Mogę spróbować przelutować wszystkie łączenia, ale obawiam się, że to byłoby zbyt proste rozwiązanie.
  • Poziom 9  
    Piszę nową odpowiedź żeby zwrócić uwagę moderatora - można zamknąć/usunąć. Problem już nieaktualny ponieważ zarząd wspólnoty podjął decyzję o wymianie wadliwych unifonów. Dzięki wszystkim za jakąkolwiek pomoc.