Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Re: opel Combo 1.6 8V - B16SE problemy z rozuchem

29 Paź 2015 21:40 891 11
  • Poziom 32  
    Witam
    Mam pytanie silnik ma problem z rozruchem podczas kręcenia rozrusznikiem po 4-5 sekundach silnik odzywa się na jeden dwa zapłony i znowu kręcąc cisza znowu 4-5 sekund i znowu się odezwie na1-2 zapłony i tak ciągle aż w końcu po kilku nastu sekundach odpali. Jak odpali jeździ normalnie silnik kręci w całym zakresie obrotów nie odcina przy 4,5tyś. w sterowniku zero błędów.
    Sprawdziłem dolny czujnik około 2,3kΩ górny czujnik podstawiłem inny używany oryginał GM i bez zmian.
    Silnik pali zarówno na odłączonym dolny lub górnym czujniku, czyli każdy czujnik jest ok. Rozrząd sprawdziłem jest ustawiony prawidłowo. Jak auto się rozgrzeje pali prawidłowo i problem nie występuje.
  • Relpol przekaźniki
  • Relpol przekaźniki
  • Poziom 32  
    Przecież tam jest pompa w baku która daje 3.5 bara i jak było by coś nieszczelne to było ny mokro koło przewodów paliwowych czy filtrów.
    Ten sterownik nie zawsze wyrzuci błąd jak nie widzi któregoś z czujników.
    To odpalanie z cyklicznym odzywaniem się silnika co kilka sekund jest charakterystyczne dla uszkodzenia któregoś czujników wału lub wałka, lecz te niestety są dobre. Instalacja od czujników do sterownika też dobra, kompa otworzyłem i nie widać oberwanego żadnego połączenia.
    Te sterowniki miewały uszkodzenia wewnętrznych połączeń i wywalały błędy czujników czy pedału gazu ale przeważnie sterownik knocił się jak był ciepły.
  • Poziom 1  
    Kolego a z najprostrzych żeczy sprawdzałes przekaznik pompy ew. cewke . podciśnienia przy dolocie tez sprawdzone czy szczelne?
  • Poziom 11  
    Podaj jakie ciśnienie daje pompa to że ma ją w zbiorniku nie znaczy że działa. Zostaw elektryke w spokoju .
  • Poziom 42  
    Robokop , dobrze prawi.
    Na przekaźniku pompy zwora i będziesz wiedział co i jak.
  • Poziom 14  
    Patrzyles czy czujnik temperatury cieczy dobrze pokazuje na komputerze? Może zawyzac temperaturę.
  • Poziom 32  
    Przekaźnik pompy i główny sprawdziłem zaraz na początku nie zawracał bym Wam gitary takimi pierdołami. Paliłem na zworkach i efekt ten sam.
    Ciśnienie paliwa jest 3,4 atm.
    Czujnik temperatury silniki działa prawidłowo.
    Te wszystkie rzeczy sprawdziłem od razu przepraszam że od razu o tym nie pisałem.
    Czasami auto zapala bez problemu nawet jak zimne.
  • Poziom 42  
    To jakieś cuda , ale w dzisiejszych czasach , kto wie?
    Pozostaje jednio - czyżby miał przedmuchy na cylindrach.?
  • Poziom 11  
    Może to głupio zabrzmi ale jak ciśnienie będzie ok to pozostaje ci czekać aż coś padnie.
    Pozdrawiam.

    Dodano po 4 [minuty]:

    A odepnij jeszcze sonde i spróbuj bez wpinania .