Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo mk2 Stag300 - Brak mocy

31 Paź 2015 13:54 999 3
  • Poziom 17  
    witam
    Posiadam Mondeo MK2 1,8 Pb plus instalacja stag300, nie wiem jaki reduktor, jest rok po wymianie a na rachunku nie ma nazwy, nie posiadam też kanału żeby wejść pod auto i zrobić zdjęcie czy odczytać tabliczkę.
    Wtryski to RAIL-001.
    Problem pojawił się wczoraj auto na gazie w trasie nie miało siły przy obrotach około 2000 na 4 biegu w ogóle się nie rozpędzał tylko szarpał.
    Podpiąłem laptopa i zrobiłem autokalibracje i skasowałem mapę gazu, przejechałem się kilka kilometrów aż mapa się wyrysowała, stara mapa wyglądała całkiem inaczej nie pokrywała a linie były od siebie oddalone o około pół centymetra, Mondeo odzyskało sprawność, czytałem instrukcje na stronie producenta i tam napisane że wprowadza się tam jeszcze korekty ręcznie, nie wiem czy powinienem, zrobiłem kilka screnów, czy moglibyście rzucić okiem i podpowiedzieć czy dobrze to robię i czy jeszcze jakieś poprawki należy zrobić.

    Mondeo mk2 Stag300 - Brak mocy Mondeo mk2 Stag300 - Brak mocy Mondeo mk2 Stag300 - Brak mocy
  • Poziom 12  
    Autokalibracja to wstęp do pełnej kalibracji. Dobrze byłoby poznać przyczynę tego nagłego zachowania, ale jeżeli wcześniej mapy się nie pokrywały to pewnie z czasem rozjechały się korekty długoterminowe aż do momentu przegięcia. Staga nie znam za bardzo, ale dobrze byłoby zrobić pełne strojenie - szczególnie na koniec podczas pracy w OL - najlepiej przy pomocy sondy szerokopasmowej - ale to już u rozgarniętego gazownika który takie coś posiada i wie jak używać.