Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat Altea XL 1.9 TDI BXE - Odpala i gaśnie Seat Altea XL 1.9 TDI BXE

wollverinePL 01 Nov 2015 18:50 8199 7
  • #1
    wollverinePL
    Level 7  
    Witam, wczoraj bez problemu odpalałem i jeździłem i nic nie wskazywało że dzisiaj nie będę samochód zaprotestuje. Dzisiaj wsiadam i zobaczyłem, że po pierwszym przekręceniu kluczyka w stacyjce nie uruchomiły się żadne kontrolki (nie włącza się tryb diagnostyczny) odruchowo przekręciłem kluczyk aby go odpalić ten zapalił i zaraz zgasł. Światłą działają, radio działa, tylko na kosoli jakoś ciemno. Sprawdziłem bezpieczniki ale nie widziałem żadnych przepaleń na nich.
  • #3
    damcio1231
    Level 12  
    Wyjmowałeś bezpieczniki do sprawdzenia czy tylko tak rzuciłeś okiem.
    Usterką na pewno jest zaśniedziały bezpiecznik Vagi tak mają .
  • #4
    wollverinePL
    Level 7  
    Wyciągałem je, co prawda miernikiem nie sprawdziłem bo takiego nie posiadam. Zazwyczaj pewnie przepalenie było by widać no ale różnie bywa.
  • #5
    damcio1231
    Level 12  
    Tak było by widać , bardziej chodziło mi o samo wyjmij , włóż.
    No to du....a , tak jak pisze spinacz śrubokręty w dłoń .
  • #6
    grala1
    VAG group specialist
    Brak zasilania lub uszkodzony licznik co skutkuje tym że immo nie pozwala na pracę silnika i przez to go gasi.
    Wyjąć licznik i sprawdzić czego brakuje: "15", "30" czy masy.
  • #7
    VAGSERWIS
    Level 10  
    Mialem juz taki przypadek. Przekaznik nad nogami kierowcy. Nie pamietam ktory. Mozna zamienic miejscami na probe bo sa tam 2 takie same.
  • #8
    jaro860929
    Level 11  
    albo zamiana bezpiecznika albo raz na zawsze wyrzucić immo