Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PROSZE O POMOC Z CB,SZUM,DZIWNY PRZYPADEK DOKLADNY OPIS

09 Cze 2005 15:17 8621 32
  • Poziom 10  
    witam pytanie mam takie:
    kupilem CB uniden 510xl i antene sirio 66cm srodkowocewkowa na magnes... wszystko nowka jak wiecie uniden ma przelacznik AL (filtr przeciwzakluceniowy) i dzieje sie tak :
    silnik wylaczony wlanczam radio (JEST PODLACZONE BEZPOSREDNIO DO AKUMULATORKA) i jest cisza tz wszystkich ladnie wszedzie slysze bez szumkow poprostu bajka !!! :) wyciszacz sumow moze byc na max odkrecony i spoko jest , ale jak tylko wlacze silnik to sie zaczyna taki piskoszum... (dokladnie jeszcze przed wlaczeniem silnika jak uaktywnie imobilaizer... to zaczyna sie juz szumik... po wlaczeniu jest taki pisko szum ZAZNACZAM ze jak daje gazu to szum jest caly czas jednego dziwku nie wzrasta wraz z gazem... i wtedy moj filtr (AL) duzo nie daje minimalnie bardzo malutko wycisza... a SQL musze miec skrecone do polowy... i wiem ze przez to trace sporo mocy radyjka (tz mniej sciagam ) wiem ze szum bedzie zawsze ale ten jest taki ze sie nie da go sluchac... mialem patent ze akumulator drugi w bagazniku :) i bylo ok ale bez przesady jakos inni maja normalnie i tez bym tak chcial moze kupic cos takiego ? http://allegro.pl/show_item.php?item=53054697 ?? radyjo z tego co wiem jest naprawde ok antena tez wszystko jest noweczka... auto moje to Renault Twingo 94r (bez ele szyb lusterek itp... najprostrza wersja...) silnik osmio zaworowy c3g... moze mi ktos pomoc bo nie wiem co robic ? myslicie ze elektryk samochodowy rrobi cos zeby bylo ok ? czy sam sobie poradze jakos ? czekam jak najszybciej na odpowiedzi jesli ktos jest z wawy i chce pomoc to prosze bardzo moge nawet przyjechac... w rzeszowie bywam czasem ... a w nadarzynie teraz mieszkam jak studiuje prosze o pomoc... :/
  • VIP Zasłużony dla elektroda
    Musisz zalozyc kondensaor (filtr) przeciwzakloceniowy. Taki od zwyklego radia samochodowego powinien byc OK... No i wez to odlacz od akumulatora i podlacz gdzies do zapalniczki ! ;)

    W samochodzie sieje cala elektronika i elektryka... A na akumulatorze najbardziej to 'slychac'.


    Warto pokombinowac, zanim wydasz te 26 PLN + koszta przesylki... Moze nawet wystarczy podlaczyc do gniazda zapalniczki...
  • Poziom 10  
    czyli normalnie przeczepic z akuma gdzies tam... zasilanie i na zasilaniu do CB dodac filterek ... ? ps moze byc taki filterek jak na allegro na linku napisalem ? czy jeszcze cos znacie tanszego :) a dobrego :D moze byc tez dobre ale zeby dzialalo :D

    PS W ZAPALNICZCE TO SAMO SPRAWDZALEM !!! :D
  • VIP Zasłużony dla elektroda
    Najpierw podlacz np. do zapalniczki i sprawdz, czy cos sie zmieni. A filtr podlacza sie na zasilaniu ... Miedzy zasilaniem a radiem.
  • Poziom 10  
    yes2mike napisał:
    Najpierw podlacz np. do zapalniczki i sprawdz, czy cos się zmieni. A filtr podlacza się na zasilaniu ... Miedzy zasilaniem a radiem.
    no ale napisalem u gory :) ze dawalem w zapalniczke i to samo... :/ oglnie brzeczy gdzie bym nie podlaczyl :) hehehehe
  • Poziom 10  
    no wiesz... dlamnie moze kosztowac 50 zl tylko zebym mial pewnosc ze bedzie lepiej ... bo podobno szumy nie znikna itak ... ale zeby sie zmniejszyly o polowe to by byla bajka :D
    ps dodam ze chyba to nie od anteny wszystko jest nowiutkie prosto ze sklepu antena i radio... nic nie bylo rozkrecane.... :) wszysto jest podlaczone tak jak powinno antena przewody ida po dachu... (poddasze) :)
  • VIP Zasłużony dla elektroda
    O wlasnie - odepnij antene i sprawdz jak bedzie... Wiesz, tu nie chodzi o 26 zeta, bo to nieduzo, ale o sam fakt, ze ktos jest zdzireca...
    Zacznij od takiego filtru ;)
  • Poziom 10  
    yes2mike napisał:
    O wlasnie - odepnij antene i sprawdz jak bedzie... Wiesz, tu nie chodzi o 26 zeta, bo to nieduzo, ale o sam fakt, ze ktos jest zdzireca...
    Zacznij od takiego filtru ;)


    antena nic do tego nie ma bo jak silnik jest wylaczony to chodzi extra !!!:) nic nie szumi wszystko jak w bajce... dopiero jak silnik chodzi to cos swiszczy :D wiec to przez kable zasilajace ... :) ?:)
  • VIP Zasłużony dla elektroda
    Oj nie zawsze "nic do tego nie ma"... No nic, wiecej nie wymysle - potrzebny filtr... A jaki, to juz od Ciebie zalezy.
  • Poziom 11  
    jeśli filtr nie pomoże po proponuję dokładnie przyjrzeć się przewodowi antenowemu.Może gdzieś ekran jest przerwany,bo normalnie te radia są odporne na zakłócenia z silnika.Raz miałem przypadek,ze dołożenie cienkiej blachy osłaniającej radio i jej umasienie sporo pomogło.Zyczę sukcesów
  • Poziom 10  
    Myszor napisał:
    jeśli filtr nie pomoże po proponuję dokładnie przyjrzeć się przewodowi antenowemu.Może gdzieś ekran jest przerwany,bo normalnie te radia są odporne na zakłócenia z silnika.Raz miałem przypadek,ze dołożenie cienkiej blachy osłaniającej radio i jej umasienie sporo pomogło.Zyczę sukcesów


    no ale chyba ciezko zeby nowa antena miala przerwany przewod antene kupilem w oreczku noweczke... :/

    Dodano po 2 [minuty]:

    moze jeszcze to pomoze ze mialem wczesniej alana 37 reczniaka.... !! :) i bylo to samo na 2 antenach na orginalenj 25cm i na zewnetrzenj tej co mam ... po wlaczeniu silnika bzyczalo wszystko (nawet na tej gumowej orginalnej...) :) wiec to chyba nie wina anten ...
  • Poziom 10  
    Witajcie.To właśnie przez antenę dostają się te zakłócenia.Wiem bo to mam.Żadne z filtrów na zasilaniu nie gwarantują zaniku gwizdu w radio,jedynie może pomóc odfiltrowywanie pokolei czynnych silniczków w aucie.
    JA TYPUJĘ NA POMPKĘ PALIWA spróbuj ją odłączyć od zacilania w trakcie przcy silnika(bezpiecznik lub kostka jak jest dostęp)MELDUJ JAK COŚ ZNAJDZIESZ.
    Innym sposobem jest macanie innym radiem ręcznym(jak wykrywacz metalu)w którym miejscu auta sieje najwięcej.
  • Poziom 10  
    no ale ja mam na gaz... umnie chyba pompa paliwa w pewnym momencie sie odlancza... :D a dalej tosamo
  • VIP Zasłużony dla elektroda
    Zacznij od filtra za 6 zeta... Jezeli pomoze - mozesz sobie darowac zabawe w dochodzeniowke.
  • Poziom 10  
    No jak na gaz to ja przepraszam.I radzisz ten filtr podłączyć gdzie?-jak najbliżej radia?
  • VIP Zasłużony dla elektroda
    To tez trzeba to ustalic metoda prob i bledow. Teoretycznie nie powinno miec znaczenia, gdzie umiescisz ten filtr, jezeli oczywiscie zaklocenia ida po zasilaniu, a nie 'z powietrza'.
  • Poziom 10  
    sluchajcie chlopaki wlaczylem silnik z antena na dachu... i szumi prawda... ale jak antene sciagne i przeloze gdzies obok tz z boku gdzies to juz jest ok ... (np kolo auta) co to znaczy ? pilni eodpowiedzcie prosze... to przez antene w takim razie bo juz ni ewiem ... a jesli tak zbiera antena od auta ( z blachy szum ) to jaka jest na to rada... :/

    Dodano po 1 [minuty]:

    ps wyciagnolem tez kabel poza auto i szum znikl... to jak mam zorbic zeby bylo dobrze w aucie :/ hehehe

    Dodano po 32 [sekundy]:

    moze puscic kable podloga ? bo narazie sa od dachu... puszczane ...

    Dodano po 2 [minuty]:

    dodam jeszcze ze radio jest na podsufitce zamontowane... :/

    Dodano po 2 [godziny] 12 [minuty]:

    hmmmm i nic dalem podkladke pod antene folijke aluminiowa i zwykla i nic :(
  • Poziom 10  
    No i chyba miałem rację że sieje wszystko co elektryczne w aucie i dostaje się to przez antenę.W moim przypadku tak jest.
    Podczas pracy silnika odkręciłem antenę i gwizdu(świst jak odkurzacz) brak.
    A może to komputer auta???
  • Poziom 10  
    no ale mozna ta elektryke jakos oddzielic ? komputer w twingo ? :) z 94 roku nie przesadzajmy chyba ze od gazu hehehe :D
  • Poziom 10  
    No stary to ty musisz wiedzieć czy w twoim Twingo jest komputer(jest na wtrysku?masz sondę lambda?inne czujniki?jeśli tak to masz komputer.
    VW Golf 1,3 kat z 1992 posiada komputer.
    Fiat Cinquecento 700 z 1995 roku posiada komputer.
  • Poziom 10  
    mam jednopunkt... sonde mam ;) jakis komputerek pewnie tam jest :D hehehe no ale co zrobic zeby zobaczyc... :) czy to jego wina :D hehee ;) antene przegladnolem (kabel) i nie jest uszkodzony... nie ma przetarcia ani dziurki...
  • Poziom 10  
    No i teraz odłączmu po kolei elektrykę.
    1.wyłączyć na kokpicie wszystkie odbiorniki prądu-słuchać radia
    2.zdjąć pasek z alternatora-słuchać radia
    3.w zupełnej ciemności po przyzwyczajeniu wzroku (ok.15 minut)oglądamy przeskakujące iskierki na instalacji wysokiego napięcia w silniku-jeżeli widoczne są iskierki-wymienić kable WN-słuchać radia
    4.sprawdzić bardzo dokładnie wszystkie połączenia elektryczne(w razie wątpliwości zastosować WD-40)między innymi kostki na lampach!-słuchać radia
    5.zmienić samochód-słuchać radia non stop

    Pozdrawiam
  • Poziom 10  
    nie zmienie autka :) bo mam twingusia i jestem w klubie :D chyba by mnie powiesili :D
  • Poziom 34  
    Spróbowałbym z anteną inną niż magnetyczna (taką co ma "masę") może dać rade, jak możesz pożyczyc na chwilę od kogoś dla testów to sprawdzisz czy "da radę".
  • Poziom 10  
    Kombinujmy bo musimy dać radę.Kiedyś odkłócano do celów wojskowych Stary i inne wynalazki socjalistycznej motoryzacji a my poddamy się jakimś francuskim lub włoskim konstruktorom,którzy nie przewidzieli montażu radiostacji cywilnej w swoich wynalazkach.
    NIGDY!!!
  • Poziom 19  
    witam
    wiem, ze ten post jest sprzed kilku miesiecy, ale mam podobny problem, tez mam unidena 510xl.... zamontowany w corsie b, 16v(nie ma tam kabli zaplonowych, cewki sa w glowicy i bezposrednio lacza sie z swiecami, wiec raczej wykluczam to jako zrodlo zaklocen) jeszcze nic nie probowalem odlaczac, radyjko mam na zapalniczce, bardzo prosze o jakies info w tej sprawie, widze ze to forum zamilklo, rozwiazaliscie ten problem?????
    pozdrawiam
  • Poziom 11  
    czesc.u mnie w mazdzie na magnesowce tak warczalo ze wytrzymac nie szlo.sprzedalem magnesowke i kupilem zwykla z masa.teraz tylko cichutko slychac alternator.sprobujcie na zwyklych antenach bo magnesy to szajs
  • Poziom 16  
    A może spróbować radyjko podłączyć do masy. Nie wiem tylko czy to nie wpłynie negatywnie na wskazania refletometra w przypadku anten magnesowych!Teoretycznie w tym wypadku antena również zostaje podłączona do masy samochodu!! Proszę o komentarze do tego pomysłu