Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferguson Ariva TT - Brak sygnału na niektórych kanałach od października.

02 Lis 2015 16:17 2265 7
  • Poziom 11  
    Od 1.10.2015 roku tuner nie odbiera niektórych kanałów, np. ANX Black, Polsat Play HD i innych (brak sygnału)- wgrałem listę kanałów z strony fergusona (najnowszą). Nie pomaga wrócenie do ustawień fabrycznych i wyszukania programów lub wgrania listy. Dalej brak sygnału na niektórych programach. Do końca września wszystkie programy odbierał. Przy starej liście kanałów nie było sygnału tylko na pięciu kanałach.Tuner z NC+ działa bez zarzutu ale muszę go oddać.Programy z Astry chodzą - nie ma żadnych problemów.
  • Poziom 29  
    Przeskanuj częstotliwości i dodaj do listy Link
  • Poziom 11  
    kajron napisał:
    Przeskanuj częstotliwości i dodaj do listy Link

    Co mam dodać? Transpondery? Bo paczyłem to nie mam na liście TP np 11158 v 3/4 i coś tam. Na Polsat 2 HD raz pojawia się i za chwile brak.
  • Poziom 35  
    Na stronie z podanego linka znajdź aktualne parametry kanałów, których u Ciebie brakuje, następnie przeskanuj lub dodaj transpondery, na których te kanały się znajdują.
  • Poziom 29  
    Jeśli masz aktualne zgodnie z wykazem to przeskanuj ręcznie te transpondery na których są braki czasami takie skanowanie przy wgraniu listy jest pomocne, z jaką kartą używasz tą Arive
  • Poziom 11  
    Mam z NC+. Do października wszystko działało potem zaczęło się tracić.Próbowałem wpisać TP tj. 11158 V 27500 3/4 DVB-S2 8PSK i nic.Siła sygnału 85% - 0% 1% jakości sygnału - przez moment 94%. Ustawienia Hotbird 950/1600. Szkoda że skasowałem listę programów z przed października.Udało mi się zaleście AXNy. Polsat Play dalej nie działa.
  • Poziom 29  
    Cytat:
    Próbowałem wpisać TP tj. 11158 V 27500 3/4 DVB-S2 8PSK i nic.Siła sygnału 85% - 0% 1% jakości sygnału - przez moment 94%
    Jeśli masz możliwość podepnij arive pod inną instalację może winny konwerter lub nieprawidłowość w ustawieniu
  • Poziom 11  
    Przeglądałem dzisiaj częstotliwości - wpisałem transpondery i z częstotliwości 11158 V nie znajduje mi kanałów albo tylko jeden - siła sygnału 88% jakość 0% 1% przez mgnienie 94%. Inne programy w porządku. Dzieje się to tylko na Ferguson Ariva TT.Z tunera NC+ DS183 HD są wszystkie programy.Polsat Play HD siła sygnału 80% jakość 72% 73%.