Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres Ariete Cafe Roma 1329 - słabe ciśnienie kawy

prymka1 02 Lis 2015 21:55 3042 2
  • #1 02 Lis 2015 21:55
    prymka1
    Poziom 2  

    Co może być powodem, że nagle ekspres przestał parzyć kawę z pianką, starcił ciśnienie i w zasadzie stał się ekspresem przelewowym. Nawet sama woda, bez sitka i kolby, jedynie kapie, ewentualnie czasami leci ale słabo?

    Para ze spieniecza jest OK - bucha jak z lokomotywy.

    Ekspres odkamieniany regularnie.

    Rozkręciłem go, jednak nie jestem w tej materii doświadczony w związku z powyższym mam kilka pytań:

    1.
    Nie wiem w jaki sposób zdiagnozować jakość pracy pompki.
    Czy istnieje możliwość, że działa, ale nie na pełną moc?
    W jaki sposób ją sprawdzić?
    Bo kiedy odpiąłem ją po stronie bojlera to woda jest pompowana i palcem jej nie zablokuję, no ale to zapewne żadna diagnostyka.
    Czy pompka jest rozbieralna i naprawialna, czy tylko wymiana wchodzi w grę?

    2.
    Rozkręciłem również boiler: mimo regularnego odkamieniania na dnie było bardzo dużu luźnego osadu z kamienia i czegoś w rodzaju białej masy.
    Oczyściłem wszystko możliwie jak najdoładniej.
    Niemniej jednak nie zabardzo się orientuję którymi kanałami krąży woda i w jaki sposób.
    Na co jeszcze można zwrócić tu uwagę?

    3.
    Czy problem może leżeć po stronie elektrozaworu, no i również jak go sprawdzić?

    Po ponownym złożeniu wszystkiego razem efekty działania - a raczaej niedziałania - pozostały takie same.

    Proszę o jakieś wskazówki i wyrozumiałość jeśli w jakiś sposób wyraziłem się w laicki sposób.

    1 2
  • #2 03 Lis 2015 23:02
    nioop

    Specjalista AGD

    Włączasz ekspres, nagrzewa się i uruchamiasz pompę.. - Zaczyna chodzić głosno i cichnie, po czym z głowicy zaczyna lekko kapać ? - Jeżeli tak to proszę kupić dobry odkamieniacz i "przelecieć" ekspres..

    Elektrozawór ? - Wprawdzie dawno już nie czepiałem się tego modelu ale czy aby na pewno tam jest jakiś elektrozawór ?

    0
  • #3 04 Lis 2015 21:35
    prymka1
    Poziom 2  

    Włączam, miga kontrolka od nagrzewania poczym gdy zaświeci się na stałe wybieram "robienie kawy".
    Słychać uruchomienie się pompy - ta nigdy nie cichła zawsze pracowała z jednakowym hałasem, ewentulanie wydawała troszkę inny ton gdy wylewała się kawa - jednak teraz trzeba dłużej niż przed awarią oczekiwać na wylanie się cieczy (czy to samej wody czy kawy) no i jak już popłynie coś to bardzo słabiutkim strumyczkiem tak, że nie ma mowy o piance z kawy na powierzchni, a wypełnienie filiżanki trwa ze trzy razy dłużej niż wcześniej.

    Jeśli chodzi o elektrozawór to może się źle wyraziłem, ale chodzi mi o prostopadłościan do którego wpięte są trzy przewody zasilające - w tym jeden masa - zintegrowany jest on z bojlerem oraz ma dodatkowo wężyk, którym odprowadzana jest woda do pojemnika pod tacką ekspresu, gdzie co jakiś czas woda ta w niewielkich ilościach pojawiała się.

    Ekspres dotychczas odkamieniałem środkami na bazie kwasu cytrynowego, może polecisz coś bardziej skutecznego?
    Ale muszę przyznać, że zazwyczaj jak było słabe ciśnienie parzonej kawy - czyli podobny efekt jaki mam teraz - to odkamieianie przywracało właściwe działanie ekspresu.

    4